Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



Поворотники

Сообщений 1 страница 30 из 52

1

Вобщем такая проблема, в сильную жару, када в салоне как в печке, садишься в машину, начинаешь ехать, а поворотники тютю. Включаешь, на панеле ничего не мигает, а сам поворотник (лампочка на улице) просто горит ((( Открываешь окна, становиться прохладней, тада всё начинает работать нормально... Может ктонить сталкивался ?
П.С. Если тема такая была, то не пинайте, не нашел (

0

2

Проверь реле и кнопку аварийки.

0

3

Я думаю, что если не мигает, а просто горят - то реле. Кнопка аварийки просто коммутирует куда надо, она вряд ли. А температурная зависимость работы больше характерна электронной части - то есть реле.

0

4

SCH написал(а):

Я думаю, что если не мигает, а просто горят - то реле.

полностью согласен,что не исправна реле,но есть одно но возможно кантакт перегреваеться. У меня было такое когда машине жарко (особенно в робках)если заглушишь движку то потом только через минут 30 приблезительно можно завести перегрев проводов на тумблере стартера(не в массе дело) контакт плохой.

0

5

Када врубаешь аварийку, тупо горят все 4 поворотника, а на панеле горит этот треугольник красный, но ничего не мигает....
Если это реле, то где оно установлено ? под панелью или гдето еще ?

0

6

Сивкин написал(а):

Если это реле, то где оно установлено ? под панелью или гдето еще ?

100% реле! У меня стоит под приборной крышкой на защелке к панели, прямо с верху!

EXREME57 написал(а):

(не в массе дело) контакт плохой.

По моему бред... плохой контакт - это и есть по простому - нет массы!!!ИМХО :tomato:

0

7

Сивкин написал(а):

Када врубаешь аварийку, тупо горят все 4 поворотника, а на панеле горит этот треугольник красный, но ничего не мигает....
Если это реле, то где оно установлено ? под панелью или гдето еще ?

Конечно реле! Сзади на приборке должно быть на пластине закреплено.

craftsmanship написал(а):

плохой контакт - это и есть по простому - нет массы!!!ИМХО :tomato:

Масса есть масса. Плохой контакт может быть и в плюсовой цепи, а это никак не масса.

0

8

Спасибо, коллеги, огромное за консультацию, как будет время обязательно займусь  :cool:

0

9

Вобщем снял я козырёк верхний с панели, ну и как в школе, смотрю в книгу и вижу ....  :D
подскажите где на фото это реле, если оно там есть  :unsure:

увеличить

Отредактировано Сивкин (12.07.2010 18:59)

0

10

Сивкин написал(а):

Вобщем снял я козырёк верхний с панели, ну и как в школе, смотрю в книгу и вижу ....  :D
подскажите где на фото это реле, если оно там есть  :unsure:

Ну Семен Семеныч!!!

увеличить

0

11

кстати это реле подходит от ваз 08,ставил себе попробать-работает норм

Отредактировано Вася_АУДИ (12.07.2010 23:17)

0

12

Вася_АУДИ написал(а):

кстати это реле подходит от ваз 08,ставил себе попробать-работает норм

а я умудрился вкорячить от копейки!, задействовав только 2 контакта - стояло оно больше пол года, потом купил от восьмёрки

0

13

Я поставил тоже от восьмёрки, стало поприятней работать. Родное по мозгам долбило %-)

0

14

SCH написал(а):

Ну Семен Семеныч!!!

Я почемуто так и думал что оно  :rofl:
Спасибо, буду искать новое  :yep:

0

15

я менял реле для поворотов, оно оказалось под рулем...

0

16

нижнюю часть панели со стороны водитель где полочка, вот когда снимаешь его полностью он держисься на одном болту где полка и на трех снизу вверх ближе к приборке так вот когда приручиваешь её слева от руля два болта и с права один и вот реле как раз год вот этим болтом которое с права от руля

0

17

Подниму.

Сегодня обнаружил, что при включении любого поворотника моргают все четыре указателя. Ритм в норме. Попробовал поменять реле на заведомо рабочее - всё равно все моргают одновременно. Перебрал кнопку аварийки - непомогло. Отсоеденял колодку от подрулевого переключателя и замыкал напрямую - всё равно все моргают. НО если включить поворотник при выключеном зажигании, то габариты горят по одному как и положенно. У кого какие мысли? Куда бежать, чего смотреть?

0

18

JoySpirit написал(а):

У кого какие мысли? Куда бежать, чего смотреть?

для начала думаю просмотри массу, везде где провода на нее идут, просмотри на наличие случайных замыканий проводов,как на массу так и между собой, конкретно тебе никто не скажет, проводка и изоляция старые, вот бывает и глючит

0

19

JoySpirit, может в замке зажигания косяк? Попробуй поменять на заведомо рабочий, а потом смотри провода.

0

20

Daniel' написал(а):

для начала думаю просмотри массу, везде где провода на нее идут, просмотри на наличие случайных замыканий проводов,как на массу так и между собой, конкретно тебе никто не скажет, проводка и изоляция старые, вот бывает и глючит

Daniel' написал(а):

JoySpirit, может в замке зажигания косяк? Попробуй поменять на заведомо рабочий, а потом смотри провода

Маса здесь просто физический неможет быть причиной также как и замок зажигания. Попробуй отсоидинять колодки от задних поворотников, и ищо бывает такой косяк когда глюкнит сигналка. Но тут однозначно плюсовые провода поворотников замыкают между собой. Ето часто бывает или в багажнике или в рулевом переключателе и очень редко в предохранительном блоке обично посли того как в него попадает вода(если забыть закрыть и пойдет дождь).

Отредактировано Shishka (26.09.2011 21:16)

0

21

Shishka написал(а):

Но тут однозначно плюсовые провода поворотников замыкают между собой

кстати да, если сигнашка есть, могли пробиться диоды.

0

22

Решил проблему. Чисто случайно. :whistle:
Оказалось что нарушена изоляция на косе которая назад идёт. Акурат под местом где обычно левая нога покоится. 8-) Раскопал косу, заизолировал провода - вуаля! Всё работает! Спасибо вем кто откликнулся! :jumping:

0

23

Расскажите мне ребята.. что за борода....
автомобиль. сзади не горит ничего. спереди горит ближний свет, габариты поворотники.
ползаю в багажнике. вынул значиццо плату с лампочками, прочистил контактны и на фишке, и на плате. цепляю все обратно.
сзади справа появляется габарит, поворотник. спереди слева исчезает поворотник. сбегал, почитстил и там. заработал и спереди.
левый задний фонарь молчит глухо.
поворотник в право рабортают исправно, в лево мигает только передний.
уже чуть ли не бешенство берет. что рыть? Есть резон убрать фишку, да припаять все на прямую?

0

24

в фишках проблема сто пудов. если умеешь тестером пользоваться можешь проверить подходит ли напряжение к фишкам.  если я правильно помню проводка идет из салона сначала к левому фонарю а потом к правому. я заменил часть фишки на на подходящие по размеру наконечники типа "мама". и еще посмотри подсоединение массы оно рядом с фонарем. может тоже окислилось

0

25

все соединения почистил в багажнике) то светит, то не свитит..как хочет короче.
Капризничает. Думается мне, что стоит фишки вообще выкинуть. Будет надежный контакт..
Кстати заметил прикол, что стоит отрубить левый фонарь, правый тоже перестает работать. Непонятки

0

26

Лети темка вверх :-)

Итак Проблема Не работают поворотники Аварийка мигает исправно, а поворотники нет При включении горит индикатор на панели (должен мигать?) и ни чего не тикает.

!) Если предположить что косяк не в переключателе и не в предохранителе то где ещё может быть?
2) Аварийка и поворотники через одно реле мигают? Или "каждому своё"?
3) Как их части расположены в схеме? Т.е. предохранитель до переключателя? Или после переключателя но до реле? И лампочка на панели в каком месте к схеме подходи?
4) Кстати, а предохранитель поворотников 12ый?

0

27

Oskar
Просто перебери переключатель аварийки.

0

28

Fatal1ty написал(а):

Расскажите мне ребята.. что за борода....
автомобиль. сзади не горит ничего. спереди горит ближний свет, габариты поворотники.
ползаю в багажнике. вынул значиццо плату с лампочками, прочистил контактны и на фишке, и на плате. цепляю все обратно.
сзади справа появляется габарит, поворотник. спереди слева исчезает поворотник. сбегал, почитстил и там. заработал и спереди.
левый задний фонарь молчит глухо.
поворотник в право рабортают исправно, в лево мигает только передний.
уже чуть ли не бешенство берет. что рыть? Есть резон убрать фишку, да припаять все на прямую?

у меня такая же фигня произошла когда я поехал на ТО, оказалось дело в том что на косе проводки в месте где она входит в крышку багажника были немного перебиты провода, и поэтому иногда коротили, вот и катался как новогодняя елка, то они работали то нет)) решиние было таким, набрался смелости и залез в замкнутое пространство багажника))) все провода перепоял по новому и посадил на термоусадку)

0

29

SCH написал(а):

Oskar
Просто перебери переключатель аварийки.

Эмм...  Переключатель аварийки? Она кнопочкой включается Чего там перебирать-то?  :|

0

30

Oskar написал(а):

Эмм...  Переключатель аварийки? Она кнопочкой включается Чего там перебирать-то?

Ну кнопочка, не суть. Речь же про "кнопочку" справа сверху приборной панели?
http://s3.uploads.ru/t/fV3UI.jpg
Так вот она не так проста, как кажется снаружи. Вердикт - разбирать и смотреть что там не так. Симптомы указывают на неисправность именно этой переключалки.

0



Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC