Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Мигает и не гаснет лампа "перегрев двигателя"


Мигает и не гаснет лампа "перегрев двигателя"

Сообщений 1 страница 19 из 19

1

Столкнулся с такой проблемой. Включаю зажигание лампы загораются как надо, завожу машину две гаснут, а лампа перегрева продолжает мигать. Датчики стоят такие: датчик на стрелку (в моём случае на лампу температуры зелёная); два датчика в одном корпусе на ежа и на автоматику пуска (автоподсос) и последний на радиаторе на вкл вентилятора. Уже кучу литературы просмотрел и форумы покурил - ответ на этот вопрос не нашёл. Может кто сталкивался с такой проблемой, поскажите куда смотреть, куда лезть?

0

2

vanderwey написал(а):

Столкнулся с такой проблемой. Включаю зажигание лампы загораются как надо, завожу машину две гаснут, а лампа перегрева продолжает мигать. Датчики стоят такие: датчик на стрелку (в моём случае на лампу температуры зелёная); два датчика в одном корпусе на ежа и на автоматику пуска (автоподсос) и последний на радиаторе на вкл вентилятора. Уже кучу литературы просмотрел и форумы покурил - ответ на этот вопрос не нашёл. Может кто сталкивался с такой проблемой, поскажите куда смотреть, куда лезть?

мигает голубая лампочка на приборке? у меня как-то мигала когда вкл. поворотник, на плате (задний поворот) что-то из проводов замыкало, прочистил клемы, провел ревизию подсоед. фишки проводов и ок. короч копай электрику, что-то коротит? или езжай к электрику и будет тебе счастье)))

0

3

Санчез написал(а):

мигает голубая лампочка на приборке? у меня как-то мигала когда вкл. поворотник, на плате (задний поворот) что-то из проводов замыкало, прочистил клемы, провел ревизию подсоед. фишки проводов и ок. короч копай электрику, что-то коротит? или езжай к электрику и будет тебе счастье)))

Именно перегрев мигает, с чего он начал мигать без понятия - машина месяц стояла, все выше перечисленные датчики работают. Тоже склоняюсь к версии что гдет замкнуло.

0

4

все тобою перечисленные три датчика, за перегрев не отвечают.

0

5

vanderwey кроме ежа и автоматики карба в большом датчике и лампа перегрева кормится..

0

6

У меня перегрев моргал когда зарядка толком не шла с генератора, Гена с помпой на одном ремне на бензинке вроде как висят, вот он и думает как будто обрыв ремня и срабатывает аварийная лампа перегрева

0

7

ZipeR написал(а):

vanderwey кроме ежа и автоматики карба в большом датчике и лампа перегрева кормится..

Подпись автора

    AUDI 80 B2 1.8DS Pierburg 2E2 Mono-Motroniс 1.8ABS

сегодня поскидую провода проверю, но так то автоматика и ёж работают. И когда после кап ремонта двигателя они были не подкинуты не мигала лампа, но проверю всё равно

Отредактировано vanderwey (23.02.2015 10:26)

0

8

morfeus34 написал(а):

У меня перегрев моргал когда зарядка толком не шла с генератора, Гена с помпой на одном ремне на бензинке вроде как висят, вот он и думает как будто обрыв ремня и срабатывает аварийная лампа перегрева

ну есть такое, гена со старта не даёт заряд надо газануть, но такая беда у меня уже с пол года, а вот перегрев только сейчас загорелся, так может быть?
И да на бензаг на один ремень подвязаны гена и помпа

0

9

Санчез написал(а):

все тобою перечисленные три датчика, за перегрев не отвечают.

Подпись автора

    http://nomer.avtobeginner.ru/rus2/A080BH08.png

больше никаких нет

0

10

скинь фото этих датчиков, именно температуры, чтобы не гадать. у меня вообще нет датчика перегрева.

0

11

vanderwey в большом датчике схема спаяна, часть схемы могла и навернуться.

0

12

ну отсоедини провода от большого датчика и посмотри перестала мигать или нетvanderwey

0

13

ZipeR написал(а):

vanderwey в большом датчике схема спаяна, часть схемы могла и навернуться.

Подпись автора

    AUDI 80 B2 1.8DS Pierburg 2E2 Mono-Motroniс 1.8ABS

ты наверно думаешь за этот датчи?http://se.uploads.ru/ZoF7k.jpg

а у меня вот такойhttp://se.uploads.ru/u50ZE.jpg
красный на автоматику, белый на ежа

0

14

vanderwey да, я думал про тот. Значит должны быть еще датчики - на тройниках ГБЦ.

0

15

ZipeR написал(а):

на тройниках ГБЦ.

Ой, а у него наверное и тройника-то нет. Отвод от ГБЦ между первым и вторым цилиндром.

0

16

Pasha80 написал(а):

Ой, а у него наверное и тройника-то нет. Отвод от ГБЦ между первым и вторым цилиндром.

совершенно верно, между 1 и 2 фланец на него приходит верхний патрубок радиатора и с помпы и сверху на нём винтовая пробка. Завтра всё пофоткаю и отпишусь по отключениям всех датчиков

0

17

поскидывал все провода, завёл мигает чтоб его))) лезть в приборку? или ещё куда?
http://se.uploads.ru/t/GR2MO.jpg
http://se.uploads.ru/t/p7Ak8.jpg
http://se.uploads.ru/t/p95yJ.jpg

Отредактировано vanderwey (25.02.2015 16:31)

0

18

всем кто отозвался спасибо. Всё оказалось до дурости смешно))) Какой то умник кинул провода предназначеные уровеню ОЖ на уровень тормозухи, тот в свою очередь немного понизился ну и вот результат))) Не зря я думаю что в моей машине всё подключено через Ж))) Так что тему можно закрывать

0

19

vanderwey мда.... фантазии не занимать отечественным колхозникам..

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Мигает и не гаснет лампа "перегрев двигателя"


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC