Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Проблема с задними фонарями Ауди купе


Проблема с задними фонарями Ауди купе

Сообщений 1 страница 22 из 22

1

Страшное дело %-)
Начал собирать зад весь, та там и собирать то нечего особо, а из электрики я вообще же практически ничего не трогал, только снимал правый фонарь задний, да моторчик омывателя заднего отсоединял (ну а фары-поворотники-туманки это ж спереди было)
Так вот, собрал все выгнал машину из гаража - смотрю задние фонари как то не так работают, попрорбовал на разных режимах - в результате полная жопа,

на правом фонаре горит только одна из двух ламп габаритов (и то иногда не горит), поворотник и задняя скорость не горят, на стопе тоже только одна лампа из двух горит

на левом фонаре нормально горят поворот и задняя скорость и габариты (обе лампы), стоп - ни одна не горит

Что за хрень приключилась ума не приложу теперь  :canthearyou:  все провода передергал результата никакого, массу подчистил и перекрутил результата никакого, предохранители все целые


                         Левый фонарь    Правый фонарь
Поворот                            1                 0
Задня                            1                 0
Габариты (две лампы) 1 1              0    1
Стоп (две лампы)        0 0              0  1

0

2

Сколько думаю над этой проблемой - приходит только одно на ум, что может повредил жгут проводов который идет от левого фонаря к правому, когда выстукивал пару мест на задней панели, завтря размотаю этот жгут проверю там тчательно все провода
Один только момент все равно не складывается - почему пропали на левом фонаре стопы, если даже перебил жгут до правого фонаря, левый то тут причем? :dontknow:

P.S. Подскажите кто нить хотяб номера предохранителей стопов/поворотов/габаритов/ задних фонарей в переходном монтажном блоке

Отредактировано NaiC (01.02.2013 23:49)

0

3

Неужели схемы нигде найти нельзя по твоей электрике? Потому что так врядли кто что подскажет, даже если кто-то и сталкивался с переборкой электрики именно этих мест этой модели, то наверняка схему не запомнил. Часто на форуме появляются вопросы подобного характера и все они, как правило, сворачиваются в сторону проверки соединений, масс, лампочек и т.п. и практически никогда нет ответов конкретно по схемам, что, куда и откуда, потому что запомнить их не реально.

0

4

на стопы не должно быть предов, они на прямую с аккума. если бы ты провода перепутал, то просто вместо одних лампочек горели бы другие. проверь контакты на самих лампочках, подогни лапки, проверь массу ВЕЗДЕ. не думаю что так можно жгут перебить, разве что кувалдой? и еще посмотри колодку заднего жгута на блоке- может подгорела или отошла.

+1

5

руслан написал(а):

Неужели схемы нигде найти нельзя по твоей электрике? Потому что так врядли кто что подскажет, даже если кто-то и сталкивался с переборкой электрики именно этих мест этой модели, то наверняка схему не запомнил. Часто на форуме появляются вопросы подобного характера и все они, как правило, сворачиваются в сторону проверки соединений, масс, лампочек и т.п. и практически никогда нет ответов конкретно по схемам, что, куда и откуда, потому что запомнить их не реально.

Прям вот +100500. В точку.
Лениво было это писАть.
Единственно добавлю к последним словам, что запоминать не столько нереально, сколько не нужно. Там, фигурально выражаясь, 5 проволок - прозвонить, как "два байта переслать".

Не заметил фигню:

sadlizard написал(а):

на стопы не должно быть предов, они на прямую с аккума

Предохер №3 на рестайле.

Отредактировано Pasha80 (02.02.2013 22:41)

0

6

Pasha80 написал(а):

Предохер №3 на рестайле.

Отредактировано Pasha80 (Сегодня 22:41)

пред сгорел, и какая- нибудь газель у тебя в жопе! :dontknow:   :offtop:

0

7

руслан
Да я и не ждал такого ответа как типа "ну это 100% синий провод в районе бака перебит на 15-ом сантиметре от колодки"
Просто никогда проблем с электрикой небыло у купехи, наоборот все четко работало, а тут такая засада, обескуражила, даже не знал что думать :(

sadlizard написал(а):

на стопы не должно быть предов, они на прямую с аккума. если бы ты провода перепутал, то просто вместо одних лампочек горели бы другие. проверь контакты на самих лампочках, подогни лапки, проверь массу ВЕЗДЕ. не думаю что так можно жгут перебить, разве что кувалдой? и еще посмотри колодку заднего жгута на блоке- может подгорела или отошла.

спасибо :)
Дальше - круче) сегодня с утра иду в гараж - включаю все, полтергейст продолжается, начинаю менять лампочки туда-сюда - целые лампочки в одном гнезде горят, в другом не горят, в третьем горят те что не горят во втором :canthearyou:
В общем поменял все лампочки - картина поменялась, теперь правый фонарь полностью работает, а в левом стала перегорать спираль "СТОПа" в правой лампочке, спалил так несколько ламп, потом в этом гнезде вообще проавл ток на "СТОП", походу гдето короткое замыкание, так интересно, значит предохранитель один, а не горит только одна лампа из четырех, на которые идет общее питание, значит замыкание должно быть где то не далеко от патрона этой лампы по идее?

0

8

скруток нет в проводке? может окислились? на самой плате фонаря не может быть кз?

0

9

sadlizard написал(а):

скруток нет в проводке? может окислились? на самой плате фонаря не может быть кз?

скруток нет, контакты все чистил, а вот на самой плате, там где плюсовой контакт "стопа" выходит из этого гнезда - замеино что пластмасса под ним немного оплавилась (завтра сфоткаю), не знаю правда это было и раньше или произошло сейчас

0

10

http://s3.uploads.ru/t/upo98.jpg
Вот решение твоей проблемы. Когда свою купешку взял, на ней всего 3 лампочки с двух сторон работали. Почистил, пролил вэдэшкой, проклепал. Работает!

+1

11

Audi013 161rus
Попробую сегодня пропаять этот контакт, если напруга на подходящем проводе вообще есть

0

12

Audi013 161rus
Спасибо! Это оказалось какраз то)
Нет контакта от верхней пластины к нижней, зачищу и заплавлю обратно
http://s2.uploads.ru/t/Gx4Fk.jpg
http://s2.uploads.ru/t/sY5lZ.jpg

0

13

Рад помочь!

0

14

sadlizard написал(а):

пред сгорел, и какая- нибудь газель у тебя в жопе!

Очень "реалистично"... И непонятно к чему написано. Схему посмотри.

NaiC написал(а):

значит замыкание должно быть где то не далеко от патрона этой лампы по идее?

КЗ не вызывает перегорания лампочки.

0

15

С задними фонарями как правило одна проблема-их отсутствие.Если они в наличии не вижу препятствий к их подключению и работоспособности. http://www.kolobok.us/smiles/madhouse/dash2.gif

0

16

Pasha80 написал(а):

Очень "реалистично"... И непонятно к чему написано. Схему посмотри.

если пред есть, значит он может сгореть и спровоцировать вышеописанную ситуацию. к слову пришлось, там же смайлик- оффтоп!

0

17

sadlizard написал(а):

если пред есть, значит он может сгореть и спровоцировать вышеописанную ситуацию.

Смайлик я видел. Просто, отсутствие преда в цепи может вызвать другую ситуацию, в народе называемую "файр-шоу". И это будет нифига не смешно.

0

18

Pasha80 написал(а):

Смайлик я видел. Просто, отсутствие преда в цепи может вызвать другую ситуацию, в народе называемую "файр-шоу". И это будет нифига не смешно.

палка о двух концах, как говориться! донора как раз такого брал, вся моторная проводка выгорела!

0

19

На моем авто все 4 лампочки(по 2 в каждом фонаре в нижней секции) горят в полнакала как габариты, в полную силу - стоп сигнал. Но встречал авто, где габариты - крайние секции, а стоп-сигнал - секции около багажника(или наоборот). Теперь детский вопрос - у кого-то что-то неправильно подключено или все от года выпуска зависит?

0

20

kargosomius
У меня лежит один фонарь, там все лампочки одноконтактные, то есть габариты/стопы полюбому разнесены по сторонам на отдельные лампы.
А на машине стоят фонари, там лампы нижних секций двухконтактные - на габариты слабое свечение, на стопы - сильное
номера их не сравнивал

0

21

kargosomius написал(а):

встречал авто, где габариты - крайние секции, а стоп-сигнал - секции около багажника(или наоборот). Теперь детский вопрос - у кого-то что-то неправильно подключено или все от года выпуска зависит?

Нижние лампы в платах задних фонарей Coupe до 86-го модельного года были однонитиевые. С 86-го модельного года - двухнитиевые.
http://sb.uploads.ru/t/k0WF5.jpg
http://sa.uploads.ru/t/ai7nM.jpg
http://sb.uploads.ru/t/xEOuc.jpg
http://sa.uploads.ru/t/bkDJh.jpg
В патронах и с изнанки видна разница в контактах.

0

22

Спасибо, как раз именно это и подозревал, просто интересно было :cool:

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Проблема с задними фонарями Ауди купе


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC