Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » КПП и сцепление » непонятки с трансмииссией


непонятки с трансмииссией

Сообщений 1 страница 14 из 14

1

Пару дней назад началась непонятная проблема- машина на ходу стала дёргаться, так как будто на коне едешь. Поначалу периодически, а потом и вообще постоянно, да так, что иногда даже тронуться было проблематично, как будто кто-то взади держит. Что-то где то клинит, причём назад едит без проблем. И ещё когда сцепление выжимаешь на ходу или газ сбрасываешь, всё проходит. Тормозные колодки не клинят, ступичные подшипники тоже, без нагрузки двигатель работает нормально. Дёргается на всех передачах вперёд. Походу коробас. Может кто сталкивался с подобным?

0

2

руслан написал(а):

Пару дней назад началась непонятная проблема- машина на ходу стала дёргаться, так как будто на коне едешь. Поначалу периодически, а потом и вообще постоянно, да так, что иногда даже тронуться было проблематично, как будто кто-то взади держит. Что-то где то клинит, причём назад едит без проблем. И ещё когда сцепление выжимаешь на ходу или газ сбрасываешь, всё проходит. Тормозные колодки не клинят, ступичные подшипники тоже, без нагрузки двигатель работает нормально. Дёргается на всех передачах вперёд. Походу коробас. Может кто сталкивался с подобным?

Руслан а сцепление давно меняли? мож диск буксует, а гремит выжимной и передает на коробку

0

3

А точно из-за трансмиссии дело, а не карб или зажигание мозг компостирует?

0

4

При похожих симптомах заменил высоковольтные провода и стала ездить без рывков.

0

5

Сцепление не может, потому что назад едит без проблем и при трогании машина пытается заглохнуть. По поводу карба и зажигания тоже. Назад то едит без проблем, а вперёд рывки такие как будто что -то  цепляет и дёрает с постоянной периодичностью.

0

6

Может ШРУСы подкусывает.

0

7

руслан написал(а):

По поводу карба и зажигания тоже. Назад то едит без проблем,

Далеко не факт что одинаково поедет и вперёд и назад, я бы проверил настройку карба и зажигание в первую очередь.

0

8

Вчера снимал приводные валы, шрусы в порядке, нигде ничего не подклинивает, заодно и пыльник поменял. У меня летом такая проблема уже была, только тогда первая и вторая передачи клинили, да так, что сцепление горело, а машина на месте стояла. Чуть назад сдашь, потом трогалась. Оказалось, что в планетарке, в коробке, ведущая коническая шестерня износилась до такого состояния, что её зубцы стали острые как нож. Пришлось коробку менять.

0

9

руслан написал(а):

Вчера снимал приводные валы, шрусы в порядке, нигде ничего не подклинивает, заодно и пыльник поменял. У меня летом такая проблема уже была, только тогда первая и вторая передачи клинили, да так, что сцепление горело, а машина на месте стояла. Чуть назад сдашь, потом трогалась. Оказалось, что в планетарке, в коробке, ведущая коническая шестерня износилась до такого состояния, что её зубцы стали острые как нож. Пришлось коробку менять.

ну будем иметь введу, тему не удаляем)) а тебе Руслан сочувствую, коробас менять!

Отредактировано NIkitos (13.03.2012 15:29)

0

10

NIkitos, читай внимательней:

руслан написал(а):

У меня летом такая проблема

0

11

Да не хотелось бы менять коробку, притом, что у нас в городе таких машин только две и найти такую коробку очень проблематично. Интересно от сотки подходит или нет?

0

12

Сегодня обнаружил две особенности. Первая- после заводки на холодную секунд 20 идёт свист с корзины сцепления. Может ли выжимной свистеть когда не трогаешь педаль сцепления? И второе- когда едишь машину колбасит, трясёт, но стоит чуть-чуть придавить педаль сцепления и всё проходит, кстати впервые за 50 км она хоть немного проехала нормально со слегка выжатым сцеплением.

0

13

чтож можно сказать. снимай коробаса. оч может быть что на диске шлицы уже слизались. я свой когда менял там на грани было всё

0

14

Думаю тему нужно закрывать, потому как ларчик то оказывается просто открывался. Сегодня утром прогреваю машину как вдруг двигатель начало колбасить, обороты падать, на педаль газа перестал реагировать и трясти его стало беднягу. Открываю капот, шевелю проводку и когда добрался до штекера идущего на трамблёр всё заработало нормально. Оказывается металлическая скоба на штекере вылетела и движок трясло от постоянно пропадающей искры. А во время езды от вибрации ходовой контакт постоянно пропадал, притом что при остановке двиг работал нормально. Как я рад, что  не коробка, а то уже чуть было не снял её!

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » КПП и сцепление » непонятки с трансмииссией


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC