Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » какой должен быть ток утечки с аккумулятора? <


какой должен быть ток утечки с аккумулятора? <

Сообщений 1 страница 30 из 31

1

какой должен быть ток утечки с аккумулятора при выключенном зажигании? у меня 30 мА, я так понимаю это часы потребляют? или должно быть меньше?

0

2

сигнализация в режиме охраны? панель с магнитолы снята?
часы кушают меньше.
30мА не много.

0

3

у меня при подключение клеммы начинает она искрит, из-за чего может вызвать это??? магнитола была отключена работали только часы.

0

4

охранки нету, магнитола блаупункт - выключена (панель не снимается).

0

5

zheka666 написал(а):

у меня при подключение клеммы начинает она искрит, из-за чего может вызвать это??? магнитола была отключена работали только часы.

если бы не было потребителя тока, тогда бы и не искрила твоя клемма, а так, это норма)))

0

6

попробую отключить магнитолу вообще и помереть ток.

0

7

при подключение на других машинах такого нет или совсем маленькая иска, а тут сильная искра

0

8

zheka666 написал(а):

при подключение на других машинах такого нет или совсем маленькая иска, а тут сильная искра

ты померей ток, который протекает в это время, по искре трудно что-то тебе говорить.

0

9

zheka666 написал(а):

при подключение на других машинах такого нет или совсем маленькая иска, а тут сильная искра

конденсаторы возможно где-то заряжаются. Ничего страшного, в момент подключения искрить - вполне себе норма

0

10

SCH
спасибо

0

11

SCH написал(а):

конденсаторы возможно где-то заряжаются. Ничего страшного, в момент подключения искрить - вполне себе норма

у меня при подключении клеммы искра такой силы что аж подгарает клемма, а потом ток утечки всего 77мА, а всему виной конденсатор в 1F в багажнике около усилка на 1200Вт.

0

12

В норме не более 50 мА. У меня 200 куда-то уходит. Проверил всё что можно, но причину так и не нашёл. Поставил тумблер и забыл про это дело. Зато никогда не забудешь что-то оставить не выключенным.

0

13

спасибо за ответы!

0

14

Сними разъем с магнитолы и промеряй ток утечки. Некоторые магнитолы имеют два плюсовых провода один идет с АКБ, а один с замка зажигания. При подаче питание на провод с замка зажигания включаются усилителеи и вся основная электроника. Некоторые просто скручивают эти оба провода и кидают на АКБ из-за чего вся электроника остается работать и жрет ток даже при выключенной магнитоле.

0

15

ZipeR написал(а):

Некоторые просто скручивают эти оба провода и кидают на АКБ из-за чего вся электроника остается работать и жрет ток даже при выключенной магнитоле.

Дык в схеме подключения на мою соньку именно так и нарисовано. Не должно в этом режиме сильно жрать... Я, правда, и не жалуюсь)))

0

16

Не все магнитолы в выключенном режиме жрут ток в основном альпайны, пионеры и другие с мощной начинкой.

Отредактировано ZipeR (01.12.2011 23:50)

0

17

а как правильно проверить ток утечки мультиметром? вроде не жаловался, но интересно стало

0

18

Амарант написал(а):

а как правильно проверить ток утечки мультиметром? вроде не жаловался, но интересно стало

амперметром, в разрыв минусового или плюсового провода

0

19

руслан написал(а):

В норме не более 50 мА. У меня 200 куда-то уходит. Проверил всё что можно, но причину так и не нашёл. Поставил тумблер и забыл про это дело. Зато никогда не забудешь что-то оставить не выключенным.

у меня тож стоит тумблер, но всё-таки интересно стало.... если тумблер забываю выключить, то за 5 дней машинку  уже не заведешь(

0

20

Ну тогда ищи куда уходит ток. Поочередно вытаскивай предохранители и замеряй, замеряй, замеряй, до тех пор пока не найдёшь виновника. Правда не факт, что найдёшь.

0

21

На БМВ у друга была подобная проблема, но там Комп не уходил в ждущий режим. Жрал 0.5 А за день почти в ноль садил акб
А у нас еще и проводка гнилая может разряд приличный давать! Или подгорелый блок предохранителей с колодками

0

22

Вчера нашел куда у меня с АКБ уходят 200 мА. Последовательно проверяя все провода подключенные к аккуму обнаружил, что ток забирает генератор. Хотя по идее диодный мост не должен пропускать ток, но почему-то ток уходит.

0

23

ребята у меня потребление где то 0,29-0,32А это нормально?

0

24

и как поставить тумблер на разрыв на что?на минусовую клему?

0

25

Это 290-320 мА, а норма до 50.

0

26

90danu написал(а):

и как поставить тумблер на разрыв на что?на минусовую клему?

там не тумблер, а как минимум рубильник нужен - токи большие.

90danu написал(а):

ребята у меня потребление где то 0,29-0,32А это нормально?

многовато, но даже такой ток не способен за ночь, да и за пару дней, высосать исправный аккум.

0

27

можно поставить выключатель массы от УАЗа или ГАЗ-53

0

28

все пацаны нашел проблему.была в магнитоле кушала 0,30а а щяс 0,01. поставил магнитолу на тумблер и все ок

0

29

нашел у себя  0.38  ( оно и не удивительно что каждые 2-3 недели аккум домой ношу )
Методом "Научного" тыка определил виновника .. теперь 0.01-0.02
а вот что с виновником делать... штекер с черно-зеленым проводом и бело синим проводом ... по схемам это от датчика к доп прибору давление и температура масла.
после отключения давление на приборе за 5 перевалило а температура на 0.
как прибор проверить вне машины ?

0

30

hart05
после отключения давление на приборе за 5 перевалило а температура на 0.

Правильное поведение приборов при подключенном питании и отключенных датчиках.
Другой вопрос это все при включенном зажигании происходит или без него? Питание на допы подается только при включении зажигания, соответственно обесточиваются при выключении и по идее причиной утечки с аккума при стоянке быть не могут.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » какой должен быть ток утечки с аккумулятора? <


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC