Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » указатель температуры и указатель уровня топлива


указатель температуры и указатель уровня топлива

Сообщений 1 страница 30 из 54

1

у меня такая проблема, указатель температуры и указатель уровня топлива показывают меньше, чем на самом деле, в чем может быть проблема? подскажите пожалуйста!

0

2

Martin_vrn написал(а):

у меня такая проблема, указатель температуры и указатель уровня топлива показывают меньше

давно так стало? Индикаторы в приборке или в кокпите(около кпп)?

0

3

COOLIBIN написал(а):

давно так стало? Индикаторы в приборке или в кокпите(около кпп)?

в приборке, когда показывают правильно, когда неправильно и такое около месяца уже
вот вчера показывали правильно, а сегодня ездил показывали неправильно

0

4

На приборке стоит стабилизатор напряжения на 10в, он не впаян а приклёпан к дорожкам, проверь его. Он отвечает за питане приборов в приборке. Про стабилизатор писали где-то, поищи.

0

5

как выглядит этот стабилизатор?

0

6

если мне не изменяет память - черненький прямоугольничек с тремя ножкамии и с  дырочкой у верхнего края

0

7

Вот. А заменить на немецком форуме рекомендуют на LM2940-10

увеличить

увеличить

0

8

спасибо за помощь!

0

9

Martin_vrn написал(а):

спасибо за помощь!

всега пожалуйста, у меня этого добра валом

0

10

Martin_vrn
в поиске явно не искал. Есть темы КАК и ЧТО и ЧЕМ менять

0

11

тему удалить, зачем плодить, куда модеры только смотрят

0

12

У меня проблема, на холостых или когда включен ёж или другая нагрузка приборы темперетуры и бенза занижают . Когда обороты двигателя больше тысячи, то вроде всё нормально. Стабилизатор менял.

0

13

alex7484 написал(а):

У меня проблема, на холостых или когда включен ёж или другая нагрузка приборы темперетуры и бенза занижают . Когда обороты двигателя больше тысячи, то вроде всё нормально. Стабилизатор менял.

Сильно просаживается напряжение. Мерял при полной нагрузке на заведенной машине на аккумуляторе? сколько?

0

14

Нет не мерял. Попробую. Мерять непосредственно на стабилизаторе?

0

15

Если стабилизатор в порядке, то мерить надо не на нем, а просто на аккумуляторе. замерь какое напряжение при 900 оборотах и какое при более 1000. А еще когда включаешь нагрузку скажем дальний свет и т.п. при 1500 оборотах. приборы тоже начинают врать?

0

16

Рядом со стабилизатором есть стабилитрон или диод незнаю. Меня интересует может он дохнет, или он работает или не работает.

0

17

Если есть возможность, померяй на входной ножке стабилизатора и сравни с напряжением на аккумуляторе. Должно быть равно. Но мне кажется, напряжение на аккуме все скажет.

alex7484 написал(а):

Рядом со стабилизатором есть стабилитрон или диод незнаю. Меня интересует может он дохнет, или он работает или не работает.

Это резистор. По идее, если сдохнет (если будет обрыв), у тебя будут показания плавать. Так что вполне возможно из-за него.

0

18

Напряжение на акб ничего не даст,надо мерить конкретно на этом стабелизаторе

0

19

SCH написал(а):

у тебя будут показания плавать

Ну получается что они плавают. А на АКБ напряжение норма. Думаю генератор здесь не причём, да и еще когда есть большие потребители типа ежа или поворотов стрелка тахометра прыгает в так поворотов. Чем заменить резистор т.е. какай там?

0

20

там 6.8 Ома. Уже писали на форуме про это.
но в принципе можно просто воткнуть кусочек провода. в старых версиях именно так и сделано (отсутствует этот резистор).
А вот тахометр никак не связан с этим стабилизатором (по крайне мере у меня, стабилизатор нужен только для температуры и количества бензина).

0

21

alex7484 написал(а):

да и еще когда есть большие потребители типа ежа или поворотов стрелка тахометра прыгает в так поворотов

тах от стабилизатора не запитан, другими словами выходит у тебя проблема не в стабилизаторе. Видимо на щиток уже приходит просаженное. Где-то контакт плохой

UserS написал(а):

там 6.8 Ома. Уже писали на форуме про это.

я измерял резистор и у меня получился то ли 22, то ли 24 ома, не помню точно, но могу еще раз замерить.

0

22

alex7484 написал(а):

стрелка тахометра прыгает в так поворотов

как прыгает? до нуля и до реальных оборотов двигателя или вверх-вниз от реальных оборотов?

0

23

От реальных вверх. Может масса плохая где-то.

0

24

У меня с датчиком уровня топлива следующая беда, очень медленно меняет показания. От включения зажигания до выхода на реальный уровень проходит секунд до 10. Помню как первый раз, как купил машину, очканул. С с вечера  оставлял в баке 40 литров. Ну лошок педальный, бак не закрыл на ключ. Включаю зажигание а он 0 показывает. Ну, обругал себя, завожу, думаю ехать заправлять. А стрелка потихоньку поднимается. Сам датчик вроде нормальный. Думал кондеры, электролиты в приборке поменять, схему пока не изучал. Но если параллельно индикатору кондер, то он демпфирующий, и если бы высох то стрелка наоборот болталась бы сильно, ее бы трясло, как бензин в баке качался бы. У кого за какое время этот прибор выходит на нормальный уровень? По идее должно быть сразу, как зажигание включишь.

0

25

Locksmith, На всех Ауди датчик топлива так работает, это нормально. Включаешь зажигание и стрелка медленно ползёт вверх, так что не очкуй!

0

26

АГА

Чук написал(а):

не очкуй!

я стораз так делал!!!

0

27

ясно, надо схему изучить, возможно кондер уменьшить. я умаю там RC цепь стоит, надо изменить параметры этой цепи

0

28

Locksmith написал(а):

надо схему изучить, возможно кондер уменьшить. я умаю там RC цепь стоит

нет там ничего.
указатель на биметалической пластине.

0

29

COOLIBIN написал(а):

На приборке стоит стабилизатор напряжения на 10в, он не впаян а приклёпан к дорожкам, проверь его. Он отвечает за питане приборов в приборке. Про стабилизатор писали где-то, поищи.

Сегодня смотрел на этот стабилизатор,а он припаян к дорожке только крайними контактами,а центральный контакт НИКУДА не припаян,но дорожка под ним есть,Не понятно так должно быть или чего не так(может поэтому и не работает указатель темпиратуры)ведь датчики вроде в порядке??На панели видно что прежний хозяин лазил,он поставил синию диодную подсветку,может и с стабилизатором напряжения чего делал?

0

30

Амарант написал(а):

Сегодня смотрел на этот стабилизатор,а он припаян к дорожке только крайними контактами,а центральный контакт НИКУДА не припаян,но дорожка под ним есть,Не понятно так должно быть или чего не так(может поэтому и не работает указатель темпиратуры)ведь датчики вроде в порядке??

Правильно, задняя стенка стабилизатора это масса (-), она прикручена как раз к этой дорожке

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » указатель температуры и указатель уровня топлива


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC