Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система охлаждения » поменял почти все, греюсь...


поменял почти все, греюсь...

Сообщений 1 страница 22 из 22

1

сегодня поменял помпу, термостат,крышку расширительного бачка и датчик включения вентилятора, но на холостых за 15 минут нагрелся до 100, а вентилятор и не думает включаться, может датчик температуры ОЖ врет, завтра и его поменяю, если и это не поможет просто не представляю что делать...

Отредактировано Алксндр! (18.08.2010 22:25)

0

2

Может в самом вентиляторе проблема?

0

3

Алксндр-для начала сними провода с датчика включения вентилятора и замкни их между собой!вентилятор должен заработать если всё в порядке!если невключился смотри предохранители!а потом уж начинай мудрить!удачи!

0

4

как вариант,может быть забит радиатор.Постарайся определить действительно ли температура была 100гр. ,может врёт датчик или указатель?

0

5

смотри сначала на шланги, если верхний горячий, а нижний холодный - термостат не открылся, термостат под замену, если оба горячих, замкни датчик на радиаторе, если работает, виноват датчик.

0

6

единственное что могу предположить теперь это то, что не работает сам прибор, который показывает температуру, птому что датчик я сегодня помунял, но всеравно показывает 110, обе трубы горячие, вентилятор включается на 105 градусах  на 30 секунд, когда замыкаю контакты с датчика его включения он охлаждает радиатор, нижняя трубка становится теплой, но температура опускается только до 105 и стабильно держится.
Кто-нибудь знает как проверить температуру двигателя?

0

7

поменять датчик на указатель

0

8

поменял сегодня

0

9

Алксндр! написал(а):

поменял сегодня

и что теперь показывает?

0

10

так я же выше все расписал, 105 показывает при включенном вентиляторе. и ещё когда промывал систему, за 15 минут на холостых температура поднялась до 100(не забываем что у меня дизель)что странно, и когда промывку сливал, открутил термостат, и оттуда полился не кипяток, как должен был по идее, рука с трудом, но терпела.

0

11

А термостат при скольки градусах открывается? На нем должно быть написано.

0

12

87

0

13

Алксндр! Посмотри не клинет ли термостат может в этом вся проблема, а лучше попробуй без него.

0

14

Ага, свари его в кастрюле!

0

15

Spoilt написал(а):

Ага, свари его в кастрюле!

Я свой заклинивший варил!!!  :D  И он сработал собака!

0

16

Может где-то воздух?  :dontknow:

0

17

Скорее всего с температурой всё нормально,а врёт стрелочный указатель в приборке.Температуру ОЖ приблизительно можно определить рукой - при 105гр. патрубок врядли рукой удержишь.

0

18

automan написал(а):

Скорее всего с температурой всё нормально,а врёт стрелочный указатель в приборке.Температуру ОЖ приблизительно можно определить рукой - при 105гр. патрубок врядли рукой удержишь.

вот именно, и тем более 110 держится стабильно даже если работает печка и вентилятор, останавливаюсь открываю капот, двигатель и радиатор на ощупь не очень горячие, жидкость в расширительном чуть теплая, верхний шланг от радиатора горячий нижний чуть меньше.
а по пути от датчика к стрелочному указателю может что-то быть помехой, что можно заменить или проверить?

0

19

Алксндр! написал(а):

а по пути от датчика к стрелочному указателю может что-то быть помехой, что можно заменить или проверить?

со снятой фишкой от датчика тоже самое покажет?

0

20

scarabaeus написал(а):

со снятой фишкой от датчика тоже самое покажет?

а где эта фишка располагается и под каким она номером не подскажешь?

0

21

Алксндр! написал(а):

а где эта фишка располагается и под каким она номером не подскажешь?

разъем датчика температуры, который на двигателе.

0

22

я думал речь идет о предохранителе, а разъем датчика недавно припаевал, до этого вообще ничего не показывало, тоесть ноль, а ещё до того как показывало ноль,  показывало что прогревается до 70-80, думал что это норма, но теперь понимаю, что с покупки машины ни разу не видел нормальных показаний температуры!

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система охлаждения » поменял почти все, греюсь...


Рейтинг форумов | Создать форум бесплатно © 2007–2019 «QuadroSystems» LLC