Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » заводишь,спустя 1 секунду глохнет. что может быть?


заводишь,спустя 1 секунду глохнет. что может быть?

Сообщений 1 страница 15 из 15

1

короче такая вот беда, когда заводишь машину она сразу же глохнет. грешил на коммутатор, купил новый, завелась по троила немного и опять такая же фигня, поменял бегунок тоже без результат но, попробовал поменять катушку тоже самое. покурил часок, пошел проверять предохранители, 19 был сгоревший, поменял его завожу она завелась, поработала так чисто без придирок, движок прогрелся я решил про газовать и тут она опять заглохла. после этого опять не могу завести, кручу стартером она схватывает заводится и спустя 1 секунду глохнет. что может быть?

Не знал куда разместить тему поэтому разместил тут, если что сори

[mod]на будущее - когда создаете тему, называйте её так - что бы, хоть капельку было понятно, о чем написано  внутри темы. Поправил.
и читайте правила - №13. Запрещается создавать темы с неинформативным названием (напр.: "помогите!", "срочно!!!", и т.д.) (так. чтобы понять, о чём тема даже приблизительно, необходимо зайти внутрь).[/mod]

Отредактировано Классик (03.04.2012 22:08)

0

2

Немного не дописал, карбюратор чистил, фильтры менял, насос топливный проверял качает хорошо, но проблема не исчезла  :angry:

0

3

Похоже, что у тебя эл-маг клапан холостого хода либо сам по себе не работает (залип в закрытом состоянии), либо не получает питания, в следствие чего тоже закрыт.

0

4

Pasha80 написал(а):

Похоже, что у тебя эл-маг клапан холостого хода либо сам по себе не работает

присоединяюсь

0

5

Чтобы удостовериться, что виноват карбюратор, в следующий раз когда не захочет заводиться, сними воздухан и плесни внутрь карба немного бензина и пробуй заводить. Если заведётся, значит причина в нём.

0

6

У парня с Гольф2Клуба клапан коротил и выбивал пред, ХХ соответственно не было. Смотри клапан ХХ и его питание. На оборотах если газ держать при этом она работает?

0

7

ZipeR написал(а):

На оборотах если газ держать при этом она работает?


на оборотах троит по черному, будто 2 горшка только работает

руслан написал(а):

сними воздухан и плесни внутрь карба немного бензина


пробовал, не чего не изменилось

Pasha80 написал(а):

Похоже, что у тебя эл-маг клапан холостого хода либо сам по себе не работает (залип в закрытом состоянии), либо не получает питания, в следствие чего тоже закрыт.


напряжение идет, проверял, уже и клапан заменил на 100% рабочий, тоже самое.

на холостом не работает, а если прогозовывать то просто ужасно троит и не работает. облазил уже все что можно, причина не понятна

Отредактировано Классик (04.04.2012 08:03)

0

8

Чтобы точно проверить клапан, подай на него на прямую плюс с катушки и посмотри что изменится. И ещё попробуй свечи поменять, бывает даже новые сразу выходят из строя.

0

9

только что менял свечи, изменений нет, клапан на другом карбе пашет норм на моем изменений нет

0

10

может датчик какой я уже не знаю

0

11

Просто если у тебя подключен клапан как положено, через блок, то проверка напрямую не помешает, как я выше писал.

0

12

Классик написал(а):

на холостом не работает, а если прогозовывать то просто ужасно троит и не работает. облазил уже все что можно, причина не понятна


Чего-то я не обратил внимания, что у тебя карб. не "по фэншую". Я ориентировался по движку EP. Там должен быть Keihin I. С восьмёрочным я дела почти не имел, только промывка и настройка. Неисправности не попадались.

Если проблема в карбе, то может быть это и перелив, и подсос воздуха, и недокрученные или перепутанные жиклёры.
Перепроверь воздушную систему: шланг вакуумного усилителя тормозов к коллектору, шланг от карба на регулятор опережения зажигания...
Трамблёр не крутил?
Ремень ГРМ норм. натянут? Метки на месте?

0

13

Ещё может быть проблема в броне проводах

0

14

И ещё ты не написал в начальных данных с чего всё началось и как раньше всё работало

0

15

причина оказалась в датчике хола.
Но для того чтобы не греть голову с заменой датчика, просто заказал весь трамблер в сборе. все равно менять уже его пора бы

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » заводишь,спустя 1 секунду глохнет. что может быть?


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC