Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » ПРИЧУДЫ ЭЛЕКТРИКИ


ПРИЧУДЫ ЭЛЕКТРИКИ

Сообщений 31 страница 60 из 67

31

REANIMATOR
сзади блока предов разъемы нормальные?

0

32

scarabaeus написал(а):

сзади блока предов разъемы нормальные?

С контактами все окей.

0

33

Что больше не у кого нет мыслей по  этому поводу а ?  :question:  :question:  :question:

0

34

:D
Коллега, вы ждете конкрэтный совэт?

Вы знаете...я вот как в 1991 году поставил в ТВ 3УСЦТ декодер PAL - и как с тех пор началась моя "карьера" радиоэлектронщика, теперь, спустя порядка 20 лет "непрерывного стажа", могу сказать, что по электрике, конкретных советов никто не даст.
Есть набор "дежурных фраз", а вот что касается проводки - тут тестер в руки, и вперед, коллега REANIMATOR.
Начинайте поиск от мотора вентилятора, и дальше, дальше, дальше. Нашли в контактной фишке, шо в монтажном блоке реле и предохранителей, закисший контакт, после "шевеления" оторого моторчик зафунциклировал, и лампочка заработала - це есть большой гут! ;)
Но это не значит, что похожий дефект 1 в 1 повториться, например, в моей машине при схожих симптомах. В моей машине может провод "на пути" в панеле переломаться (от старости).

P.S. Три раза постучал по дереву. ;)

0

35

а ты часом когда колодку снимал потом правильно поставил ,просто ,когда не правильно ставить колодку именно так и происходит ,я с этим как то недавно столкнулся ,просто перевернул колодку и поставил ее ,тоже не мог понять в чем дело ,а потом дошло как до утки на третье сутки,а со стартером ,посмотри медную втулку в коробке,затем ,когда крутишь стартер ,катушка греется у тебя?если да то поменяй катушку,из за нее могут быть такие симптомы ,

0

36

hrak написал(а):

Коллега, вы ждете конкрэтный совэт?

Даи нет коллега, я не жду конкретного совета, просто интересно посмотреть кто что думает по этому поводу.

А по поводу контактов то там все гуд.

0

37

vigost написал(а):

а ты часом когда колодку снимал потом правильно поставил ,просто ,когда не правильно ставить колодку именно так и происходит ,я с этим как то недавно столкнулся ,просто перевернул колодку и поставил ее ,тоже не мог понять в чем дело

Да нет с колодками тоже все окей, да и не понимаю я как ее можно перевернуть, ведь там имеются пазы.

vigost написал(а):

а со стартером ,посмотри медную втулку в коробке,затем ,когда крутишь стартер ,катушка греется у тебя?если да то поменяй катушку,из за нее могут быть такие симптомы ,

А со стартером давно уже все в норме, а по поводу катушки, то любая будет греться при долгом старте.

0

38

Всем кто выложил свои мнения по поводу глюка спасибо.
А по поводу глюка электрооборудования, то как появился мистически так и исчез загадочно.
В общем все окей все робит.

0

39

REANIMATOR написал(а):

то как появился мистически так и исчез загадочно.

Это нормально.
У меня в прошлом году был косяк - как еду по трассе, когда тряхнет хорошенько на кочках - включался омыватель и дворники начинали маслать. В норму приходило после непродолжительной стоянки без зажигания (ну я чтобы не ждать вытаскивал разъем у омывателя чтобы не жужжал и реле - дворники в этом случае работают начиная со 2 положения, только без автостопа). Замена реле не помогала. В итоге все стало нормально само собой, почти год отъездил, уже и забыл что такое было, а тут на тебе, опять случилось. Где косяк не совсем понимаю, хотя догадываюсь, что замыкает контакт включения омывайки (вот только в каком месте, и почему он не "отмыкает" даже если дергать рычаг и стучать по нему, а только после стоянки?)

0

40

SCH написал(а):

включался омыватель и дворники начинали маслать.

победил ?
я просто недавно на 4ке делал там проблема бы в контактах в самом моторчике

0

41

werden написал(а):

победил ?
я просто недавно на 4ке делал там проблема бы в контактах в самом моторчике

да! Причина была в блоке предохранителей.
По нашей схеме, моторчик не может быть причиной.

0

42

у меня ауди 80 В2 86г,переходная,и есть проблема-при запуске двигателя не идет зарядка на акамулятор,сначала думал дело в реле генератора,заменил но проблему это не решило.предохранители все в норме.подскажите что это может быть???

0

43

может мост!
газу дашь, ярче горит?

0

44

горит ярче только при дополнительной нагрузке(фары,печка) как самому проверить исправность диодного мостика не разбирая генератор?

0

45

keny33 написал(а):

как самому проверить исправность диодного мостика не разбирая генератор?

осциллограф подключить

0

46

Случилась у меня вчера такая непонятная штука - перестали исправно работать повороты, габариты и стоп сигнал.
Начну по порядку
1) при включении габаритов включается только правая сторона
2) при вкл левого поворота сам поворотник вроде работает исправно
3) при вкл правого поворота поворотники работают исправно, но одновременно с ними мигают еще и стоп сигналы
4) при нажатии на тормоз загораются стопы, но при этом загорается и правый поворот (постоянно, не моргая), при этом поворотники перестают работать, даже если включен левый поворот
5) в какой-то момент начинает работать правый габарит по моему в сочетании с поворотниками, не помню...

Я понимаю что экстрасенсов у нас нет на форуме, но хотелось бы услышать хотя бы предположения в каких местах электроцепи могла появится данная проблема,  и если связаны между собой габарит и повороты и где то могут пересекаться, то не понимаю как они связаны со стопами и в каком месте могло бы это замыкать.

А сейчас пойду пока попробую сам разобраться и устранить проблему, но если не получится очень жду предположений где искать.

0

47

Смотри массу на фанарях, лягушку на стопы

0

48

Если есть розетка фаркопа то загляни в неё обязательно.

0

49

масса вроде норм везде, проверил ее первым делом. также проверил на всякий случай все переключатели и приборку, там тоже все хорошо.
левые габариты починил оказался просто предохранитель сгорел.
определил что где то замыкает задний правый поворот на габарит, но где именно пока не нашел. также не нашел где косяк с тормозами, при нажатии на них повороты/аварийку вырубает и загорается правая сторона.

за розетку фаркопа отдельное спасибо, про нее забыл совсем, у нас как раз очень тепло и на дорогах слякоть могло и попасть туда влага, завтра гляну.

0

50

medbrat92, у тебя переходка или нет?

0

51

Чук
переходка

0

52

medbrat92
У меня тоже примерно такое было, что-то косячело с проводами в фишке, которая подсоединяется к плате. бери тестер и отдельно тестируй каждой провод в фишке.

0

53

Правильно Санчез говорит, "звони" по одному провода, смотри разъёмы и проверь косу на крышку багажника на левом кронштейне, там тоже больное место.

0

54

medbrat92 написал(а):

определил что где то замыкает задний правый поворот на габарит, но где именно пока не нашел. также не нашел где косяк с тормозами, при нажатии на них повороты/аварийку вырубает и загорается правая сторона.

отключи от заднего фонаря фишку с проводами - результаты сюда

0

55

влага+старая уставшая изоляция="коротыш" :glasses:
коса которая от фонарей идет в багажнике шла по полу как раз в нише ,где запаска, плава в маленькой луже и 2 провода (габариты и стопаки) конкретно начали "дружить" в итоге поплавили почти все остальные, поэтому и горело у меня почти все что может.
высушил все там, зачистил, срастил 2 провода, остальные просто заизолировал и о чудо все заработало. и в этот раз провода пустил по крылу, так что влага больше не страшна.

всем спасибо кто откликнулся :)

Отредактировано medbrat92 (25.02.2015 18:32)

0

56

здравствуйте. подскажите пожалуйста что может быть перестали работать одновременно вентилятор охлаждения , вентилятор печки , и мотор дворников , все предохранители и рэле целые  , моторы тоже

0

57

melkiyigor смотреть где пропадает питание. Похоже на отключение + после замка зажигания.

0

58

а где конкретно смотреть, я кантатную группу поменял без изменений

0

59

melkiyigor брать схему и смотреть по ней где идут плюсы от замка зажигания и реле зажишания и идти по ним.

0

60

Ребят может была у кого Такая штука,как только машина прогревается до рабочей температуры и срабатывает вентилятор,двигатель набирает обороты до 1500,и держит пока не выключится вентилятор!вынял 17 реле,что на печку,я так понял что на неё и датчик запитан что на вентилятор,обороты не поднимаются,правда вентилятор не срабатывает!!!поменял реле,ничего не дало!!

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » ПРИЧУДЫ ЭЛЕКТРИКИ


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC