Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Замок зажигания или другое чего..


Замок зажигания или другое чего..

Сообщений 31 страница 60 из 94

31

alex7484 написал(а):

Ставил себе Febi более двух лет назад, всё ок тьфу, тьфу...

а номер подскажет кто-нить? в экзисте нима, на разборе нима (

0

32

Сегодня включил зажигание, только заводить - стартер чуть крутнул и всё потухло. Выключил/включил загорелась только лампа масла, аккум не горит, стартер не крутит, ещё когда включаю зажигание, иногда стрелка тахометра сама по себе поднимается. Подскажите куда смотреть, замок или масса где-то или ещё чего?

Отредактировано DSL (15.10.2015 20:22)

0

33

Dople написал(а):

а номер подскажет кто-нить? в экзисте нима, на разборе нима (

Да ладно, номер febi 26652, VAG 111 905 865 L, Dello 309050865111L, Magneti marelli 0000 50032 010, Meyle 100 905 0014 и т.д. Аналогов как грязи, цены от 170 до 3000 рублей (не знаю сколько это в гривнах), выбирай что душе угодно. Просто каталогами надо учиться пользоваться.

DSL написал(а):

замок или масса где-то или ещё чего?

Думаю надо с массы начать, посмотри помотри со стороны водителя под торпедой.

0

34

DSL я бы еще с клемм АКБ начал, похоже на их плохой контакт.

0

35

ZipeR написал(а):

я бы еще с клемм АКБ начал, похоже на их плохой контакт

их я в первую очередь чистил, крутил и т.д. - ноль реакции

Отредактировано DSL (16.10.2015 07:24)

0

36

Денис, где то уже обсуждали, посмотри массу которая в салоне, не помню точно, но вроде слева на стойке под бардачком.

0

37

Пересмотрел/почистил все массы, на кузов и на движок. Почистил контакты на стартере и почистил посадочное место стартера, стартер проверял на аккумуляторе напрямую - крутит, поставил на машину - та же ерунда не фурычит.
Обнаружил, почему не загорался аккумулятор - синий тонкий провод оторвался от разьема на генераторе, подключил его на прямую - приборка загорелась, всё как надо. НО стартер всё равно не крутит, поворачиваю ключ клацает втягивающее, приборка чуть тускнеет и стартер очень тихо жужжит, но не крутит. На том же разьеме генератора два толстых красных провода тоже не ахти хоть и более менее целые, из за них может быть, или всё же замок зажигания или в чём причина?
Разьем на гене примерно вот такой(фото не моё) есть они в продаже новые? http://s6.uploads.ru/t/a5KQq.jpg

0

38

DSL написал(а):

Обнаружил, почему не загорался аккумулятор - синий тонкий провод оторвался от разьема на генераторе

Денис, ты обнаружил не почему не загорается аккумулятор, а почему не заражается. Синий провод идёт на возбуждение гены.

0

39

DSL написал(а):

Разьем на гене примерно вот такой(фото не моё) есть они в продаже новые?

Всё уже придумано до вас - Пдыщ

0

40

DSL стартер напрямую крутит - это если подсоединить + от акб к втягивающему или уже к самому стартеру? Проводку от АКБ до стартера продублировать не пробовал?

0

41

DSL написал(а):

только заводить - стартер чуть крутнул и всё потухло.

DSL написал(а):

стартер проверял на аккумуляторе напрямую - крутит, поставил на машину - та же ерунда не фурычит.
]


Я бы предположил, что аккумулятору кирдык. То, что крутит стартер без нагрузки - ничего не значит. Попробуй поставить заведомо хороший аккум.
P.S. Либо действительно нет зарядки на него.

Отредактировано Melon (20.10.2015 11:54)

0

42

Melon написал(а):

Я бы предположил, что аккумулятору кирдык. То, что крутит стартер без нагрузки - ничего не значит. Попробуй поставить заведомо хороший аккум.
P.S. Либо действительно нет зарядки на него.

Отредактировано Melon (Сегодня 11:54)

+1

0

43

Не раз были, особенно в последнее время проблемы с генератором, тупо поменял его на китайца, а когда китаец помер, нашёл оригинал с бочки. По поводу не заводится, тоже было, защиты нет, проехал по водичке и фссё, контакты окислились, крабом их) и заработало, благо, что не надо где то искать их, последний раз прям возле супермаркета не заводилась, а я уже начал привыкать к этой фишке). По хорошему надо бы провода поменять, столько им лет.
По поводу совместимости замков незнаю, может внутри всё по другому, а вот с ключами как то была история. Приехал я на аудюхе уже и не помню откуда, подходит ко мне сосед, говорит, ну-ка дай как ключ свой, ну дал, подходит он к тачке другого соседа, как раз таки ауди В3, вставляет в багажник и оп, багажник открывается, вставляет в замок водительской двери и оп))), тоже открылась, зовёт соседа, заводим моим ключом его тачку как родным. Видели бы вы сияющее лицо соседа, который посеял свой ключ и уже собирался менять все замки на своей аудюшке.

0

44

NorMaNN написал(а):

Всё уже придумано до вас - Пдыщ

cпс

ZipeR написал(а):

стартер напрямую крутит - это если подсоединить + от акб к втягивающему или уже к самому стартеру? Проводку от АКБ до стартера продублировать не пробовал?

это если корпус на минусовую клему, а плюс на клемку которая уходит в корпус стартера. Не пробовал пока.

Melon написал(а):

Я бы предположил, что аккумулятору кирдык. То, что крутит стартер без нагрузки - ничего не значит. Попробуй поставить заведомо хороший аккум.
P.S. Либо действительно нет зарядки на него.

Вроди бы живой аккум был, только не давно заряжал, глазок зелёный показывает что заряжен, хотя он довольно старый, может и сдох уже. Чтобы понимать про зарядку нужно сначала бы машину запустить.

Отредактировано DSL (20.10.2015 22:10)

0

45

DSL написал(а):

Чтобы понимать про зарядку нужно сначала бы машину запустить.

Всё-таки без аккумулятора?

0

46

Melon написал(а):

Всё-таки без аккумулятора?

Не понял. Без аккума машину запустить это как?

Отредактировано DSL (21.10.2015 19:28)

0

47

DSL написал(а):

Не понял. Без аккума машину запустить это как?

]

Так совет был поставить заведомо рабочий аккумулятор, поскольку со старым(равно как и без) уж точно картина повторится. Вроде, всё понятно написано.

0

48

Melon написал(а):

Так совет был поставить заведомо рабочий аккумулятор, поскольку со старым(равно как и без) уж точно картина повторится. Вроде, всё понятно написано.

+1.

0

49

Melon написал(а):

Так совет был поставить заведомо рабочий аккумулятор, поскольку со старым(равно как и без) уж точно картина повторится. Вроде, всё понятно написано.

Я бы сделал это в первую очередь, проблема в том, что я могу прийти в гараж, или же до работы когда там ещё никого нет, или же после работы когда там уже никого нет. Напряжение на клемах около 12В, а глазок зелёный и аккум только с зарядки, жопа ему походу.

0

50

Для верности можно замерить до скольки вольт он просаживается во время пуска. Хотя и по лампочкам вроде понятно.
P.S. Кстати, от безысходности можно попробовать аккум ещё раз зарядить. Возможно ты поездил перед этим на одном аккумуляторе, без генератора, судя по оборванному синему проводу, про который тебе Михаил(Чук) написАл. Мог по току весь аккум высосать, а при попытке завести окончательно посадил. Для разряженного аккумулятора 12v вполне достойное напряжение. Глядишь, оживёт.

Отредактировано Melon (23.10.2015 00:39)

0

51

Подскажите, при снятой минусовой клемме с аккумулятора, тестером с включенной пищалкой касаюсь одним контактом плюсовой клеммы одетой на аккум и вторым на блок или на кузов и тестер пищит, это нормально?
В электрике мало шарю.

0

52

Сам по старинке пользуюсь стрелочным, цифровик тоже простенький "американец" " Радио шок" без зуммера. Зуммером обычно пользуются для грубой прозвонки цепи. Пищит, значит цепь звонится. Тебе это зачем в данном случае? Ставь на измерение напряжения (вольты), род тока - постоянный. Можно мерить напряжение на аккуме.

0

53

Melon написал(а):

Тебе это зачем в данном случае?

Та просто ерундой занимался, но мне казалось цепи там при снятой минусовой клемме быть не должно.

0

54

DSL написал(а):

тестером с включенной пищалкой касаюсь одним контактом плюсовой клеммы одетой на аккум и вторым на блок или на кузов

DSL написал(а):

но мне казалось цепи там при снятой минусовой клемме быть не должно.

Так цепь получается как раз между + и блоком(или кузовом), она у тебя и пищит. Поаккуратней с прозвонкой силовых цепей при подключённом питании - сожгёшь прибор.

0

55

Нашелся всё таки сегодня человек который одолжил мне аккумулятор, и подтвердилось - мой аккум мёртв, на другом машина запустилась как обычно.
Буду искать аккум и пока не закрыт вопрос - воткнул ли аккум сам по себе или же было замыкание или ещё чего.

0

56

DSL написал(а):

Буду искать аккум

Денис, не торопись. Что за аккумулятор? Сколько ему лет? Когда ты его крайний раз на зарядку ставил?
Может просто полный цикл разряд/заряд сделать и поживёт ещё?

0

57

Чук написал(а):

Что за аккумулятор? Сколько ему лет? Когда ты его крайний раз на зарядку ставил?
Может просто полный цикл разряд/заряд сделать и поживёт ещё?

Аккумулятор Atlant 62ач, уже пятый год ему идёт, возил его недели 3-4 назад профессионалам на обслуживание и зарядку, зарядили в 100% сказали проживёт ещё пол года.
Сегодня ставил его на зарядку, правда на хреновеньком зарядном, он простоял около 2 часов и не крутит вообще, включаю нагрузку типа ближний/дальний он начинает кипеть моментально и вонь от него тухлыми яйцами. И напряжение на клемах после этого 11,8/11,9.
Приборная панель ещё как бы постепенно разгорается - включаю зажигание лампочки тускло горят потом разгораются, потом загораются в полную силу и мафон срабатывает.

Отредактировано DSL (25.10.2015 19:02)

0

58

DSL написал(а):

уже пятый год ему идёт

Ну тогда да, надо менять. Пациент скорее мёртв чем жив.

0

59

DSL написал(а):

Аккумулятор Atlant 62ач, уже пятый год ему идёт, возил его недели 3-4 назад профессионалам на обслуживание и зарядку, зарядили в 100% сказали проживёт ещё пол года.
Сегодня ставил его на зарядку, правда на хреновеньком зарядном, он простоял около 2 часов и не крутит вообще, включаю нагрузку типа ближний/дальний он начинает кипеть моментально и вонь от него тухлыми яйцами. И напряжение на клемах после этого 11,8/11,9.
Приборная панель ещё как бы постепенно разгорается - включаю зажигание лампочки тускло горят потом разгораются, потом загораются в полную силу и мафон срабатывает.

Отредактировано DSL (Вчера 19:02)


Пять лет аккуму, зима только началась)), о чём тут думать то?))) Однозначно менять надо.

0

60

Golder написал(а):

От Б3 подходит?

нет

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Замок зажигания или другое чего..


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC