Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система охлаждения » проблема с температурой ОЖ


проблема с температурой ОЖ

Сообщений 1 страница 30 из 98

1

На моем аппарате установлен дополнительный прибор для показания температуры (не знаю производителя какой то китай), так как на приборке отсутствовал оный
и он мне показывает на обычной езде 80-100 градусов, но в пробке либо когда машина стоит температура вскакивает по его данным до 120
после 120 включается вентилятор за минуту скидывает до 110... Изначально грешил на датчик вкл. вентилятора на радиаторе снизу... поставил от классики вазовской... ничего не изменилось...
на ошупь.. что нижний что верхний патрубки горячие... при показании 120.. но рука терпит секунд 10-15... скажите как измерить нормальную темперуту где и чем? чтобы быть спокойным...
в добавок сейчас залит тосол Freeze(точно не помню как пишется) у него верхняя температура 105-110 дальше на сколько я понимаю он должен кипеть... успокойте меня и скажите что это все врет этот долбанный прибор )) и что лучше заливать в данный аппарат?

0

2

bigi59 написал(а):

успокойте меня и скажите что это все врет этот долбанный прибор ))

Это врет долбаный прибор. При 120 уже точно закипел бы. Да и вентилятор включается примерно при 95гр. Градусов 10-15 видимо прибавляет

0

3

SCH написал(а):

Это врет долбаный прибор. При 120 уже точно закипел бы. Да и вентилятор включается примерно при 95гр. Градусов 10-15 видимо прибавляет

если возьму шестерошный прибор поцеплю.. она на аудюшном датчике показывать неправильно будет?

0

4

bigi59 написал(а):

она на аудюшном датчике показывать неправильно будет?

у меня 6-шный правильно показывает

Отредактировано Slavik73 (30.04.2011 08:45)

0

5

bigi59, клевый прикид у твоей тачки! Можно фотки в студию? Бампер от 15-шки, отлично сделан. Можно поближе рассмотреть?
Пороги от чего? Очень хорошо смотрятся!

А при какой температуре должена срабатывать термопара? Вчера клемма от родного отвалилась. Поставил от ТАЗ (классика). У них температура 75-80 град. По показаниям индикатора, вентилятор стал срабатывать при температуре чуть ниже предпоследней черточки. Вроде так и было раньше. Может надо было от ТАЗ 2108 ставить (85-90 град) ? Какой температурный режим нашей родной термопары?

0

6

Mihaelshu написал(а):

Какой температурный режим нашей родной термопары?

92-95
Сам подумай, как может быть меньше, если термостат на 87 только открывается

0

7

SCH

SCH написал(а):

92-95

я родной дачик ( фаби ) покупал на нём темпиратура тоже 92-95 но у меня показывает что он включаеться примерно 98-100 это нормально

0

8

ну так это показометр врет. У меня по нему на 85 включается, но я перед тем как поставить в кипяточке проверял - 95 +-

0

9

если есть опыт работы с електроникой, стоит проверить стабилизатор и его обвязку в приборке. может перестать врать! а указатель бензина не врет?

0

10

Я заменил родной стабилизатор на 7805+обвязка (есть тема с описанием), напряжение теперь ровно 10В, приборка занижает (и топливо, и температура). 10,5В - много. Летом хочу точно подогнать, если будет не лень. По моим прикидкам, должно быть примерно 10,2...10,3В, резистор с оригинальным стабилизатором как раз и повышает немного напряжение.
В любом случае согласен - первое, нужно проверить напряжение со стабилизатора, потом уже думать дальше что делать

0

11

Полностью согласен, прежде чем лезть в сами приборы.

0

12

werden написал(а):

указатель бензина не врет?

у меня нет . а вентилятор раньше включался как положено при 90 г но стоял дачик от 8 ки

0

13

Mihaelshu написал(а):

bigi59, клевый прикид у твоей тачки! Можно фотки в студию? Бампер от 15-шки, отлично сделан. Можно поближе рассмотреть?
Пороги от чего? Очень хорошо смотрятся!

Ауди 80 b2, 1980 г.в. Седан
я думаю что это нужно обсуждать там

0

14

Вчера немного ахерел... стояла жара... уже неделю ездил без проблем.... но тут начала тупить то заглохнет... то обороты падают на холостых...  не тянет нифига... моши нет... температуру показывал как и прежде 120 ))) постоял часик покурил.... до 80 гр. поехал все отлично пока снова до 120 не дошло... и опять..  :canthearyou:  залит антифриз красненький менял недавно... промывал радиотор.. грязи немного было... все патрубки горячие... прилично горячие...  :angry:

Отредактировано bigi59 (07.06.2011 07:18)

0

15

на неделе свой движок перегрел.. при чём хорошо так перегрел. на датчике вентерятора провод сгнил. и всё) я зарёкся что в каждой своей машине принуждёнку делать буду. и вам советую товарищи) там делов на 20 минут

0

16

bigi59, а можно фотку прибора?

0

17

а я так и езжу с неедозакрученной пробкой расширителя, чтоб давление стравливалось, ато тоже были бы неприятности

0

18

italiano написал(а):

а я так и езжу с неедозакрученной пробкой расширителя, чтоб давление стравливалось, ато тоже были бы неприятности

так больше шансов закипеть

0

19

приборы у левой стойки один давление масла второй температура

увеличить

0

20

потом сфоткая нормально если надо...

kharel написал(а):

на неделе свой движок перегрел.. при чём хорошо так перегрел. на датчике вентерятора провод сгнил. и всё) я зарёкся что в каждой своей машине принуждёнку делать буду. и вам советую товарищи) там делов на 20 минут

расскажи подробней... всегда работает или на кнопку сделал?

0

21

на тумблер вывел. там по сути и расказывать нечего, выводиш по проводу с датчика к тумблеру ну и при егоном включение датчик зымыкаеться и вент начинает работать

0

22

kharel написал(а):

на тумблер вывел. там по сути и расказывать нечего, выводиш по проводу с датчика к тумблеру ну и при егоном включение датчик зымыкаеться и вент начинает работать

я понял ))) тож посещают такие мысли... но вот как то не хочется этого делать... все думаю как бы замутить подругому автоматикой

0

23

лучше ручное. хоть уверен будеш что всё сработает) и кста, проблема датчик такой купить? ну всмысле нормальный родной)

0

24

kharel написал(а):

лучше ручное. хоть уверен будеш что всё сработает) и кста, проблема датчик такой купить? ну всмысле нормальный родной)

:disappointed: родной прибор точно проблема купить у нас в городе...  а этот достался так бесплатнО...  :rolleyes:

0

25

kharel написал(а):

проблема датчик такой купить? ну всмысле нормальный родной)

если уж родной не найти (а у нас их как грязи), то ставьте например от тазика.

0

26

bigi59 можешь крупную фотку сделать и в анфас? спасиб заранее))

0

27

Flanker написал(а):

bigi59 можешь крупную фотку сделать и в анфас? спасиб заранее))

анфас приборчиков? а может мафинки?  :music:

0

28

bigi59 приборчиков дополнительных, машинка у меня есть, а вот приборчики планирую докупить)))

0

29

bigi59 написал(а):

все думаю как бы замутить подругому автоматикой

у тебя 1.6?? Мути 21053.ХХХХХ31.. и с автоматикой и новый...  :whistle: не знаешь? обьясню как,пиши..

0

30

Slavik73 написал(а):

у тебя 1.6?? Мути 21053.ХХХХХ31.. и с автоматикой и новый...  :whistle: не знаешь? обьясню как,пиши..

очень интересует...

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система охлаждения » проблема с температурой ОЖ


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC