Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Дайте совет по устранению писка зуммера!


Дайте совет по устранению писка зуммера!

Сообщений 1 страница 20 из 20

1

здравствуйте уважаемые, мой трабл в следующем: при включении зажигания пищит зуммер позвуку похожий на писк недостатка давления масла
звук идет от реле813919082 в подрулевом пространстве
при дальнейшем повороте ключа "на стартер" все тухнет вместе с писком!
знающие подскажите в каку сторону копать?????????????????????:(((((((((((((((((((((((((

0

2

обычно зуммер пищит когда включен свет ....

0

3

ну так проверь датчики(кронштейн  масляного фильтра и торец головки) и давление тоже проверь манометром стрелочным
может просто провод слетел, а может датчик глюкнул или правда давления нет

0

4

налим написал(а):

ну так проверь датчики(кронштейн  масляного фильтра и торец головки) и давление тоже проверь манометром стрелочным
может просто провод слетел, а может датчик глюкнул или правда давления нет

serzh83 написал(а):

при включении зажигания пищит зуммер

т.е. двигатель еще не заведен и никакого давления не должно быть

0

5

при заведенном двигателе звук присутствует?

0

6

зарядку проверь ,на обрыв цепи гены тоже пищит у меня было так включаю зажигание горит давление масла и пищит зуммер не горит лампа зарядки и не моргает перегрев ож двиг  завожу двигло тишина зарядка есть судя по выносному вольтметру глушу мотор включаю зажигание тишина все лампочки горят потом через неделю пропала зарядка оказалось что стёрлись щётки

увеличить

увеличить

Отредактировано Хвост (13.03.2011 23:36)

0

7

scarabaeus написал(а):

т.е. двигатель еще не заведен и никакого давления не должно быть

вот именно не должно ничего пищать а пищит и движка заводится через раз но чаще получается что даешь на стратер и все тухнет как будто вырубается изза слабого контакта вот только все провода на месте пробовал замкнуть провода от обоих датчиков давления масла на массу эффекта никакого пищт как обычно на стартере плюс нормально затянуты зашкурен и не шевелится. а не может само реле глючить??????????

0

8

serzh83 написал(а):

на стартере плюс нормально затянуты зашкурен и не шевелится.

посмотри массу на двиг

0

9

italiano написал(а):

посмотри массу на двиг

масса на двигателе есть пробовал температурным датчиком провод на блок давать стрелка темпы пошла вверх да и затянуто там нормално не шелохнется

налим написал(а):

ну так проверь датчики(кронштейн  масляного фильтра и торец головки) и давление тоже проверь манометром стрелочным
может просто провод слетел, а может датчик глюкнул или правда давления нет

это первое что я сделал поздравив женщин с 8 марта :))))))))
давление замерить не могу нет манометра но открыв маслозаливную пробку оттуда плюется маслом
так что не надо  http://www.kolobok.us/smiles/standart/smoke.gif   http://www.kolobok.us/smiles/standart/smoke.gif 
авторитетные пользователи и то не могут навскидку сказать в чем дело значит электрика действительно геммор еще тот
кстати итальяно ваша машина почти така как моя только год у моей 1985

0

10

serzh83, можно еще проверить клеммы аккумулятора и провода.

0

11

serzh83 написал(а):

кстати итальяно ваша машина почти така как моя только год у моей 1985

про цвет или про двигатель? (двигло DT самое распространённое)

0

12

Если не писк а высокочастотная вибрация реле (похоже на писк) - это обрыв проводка идущего к генератору (синего цвета, соединён через красный разъём).
Если писк в первом положении ключа - это точно не датчик масла, пищать должен при работающем двигатели при малом давлении (или его поломке)
Если писк во втором положении ключа - проблемы с силовой проводкой, т.к. в этом положении ток подаётся на два вывода контактной группы 1-стартер, 2-+катушки.

Советую проверить первый вариант !)  А проводка на DT простейшая))

0

13

блин с проводкой ы машине вообще бардак ладно респект за ответы будем копаться в генераторе

0

14

все гениальное действительно просто как оказалось у меня раздавило оба датчика давления масла потому и пищал зум теперь новая проблема слишком высокое давление масла
на холодном !!!!!!! 8!!!!!! на прогретом до 90 градусов !!!!!!! 6!!!!!!! это при  1500 оборотах хотелось бы узнать как и от чего это получилось
при увеличении числа оборотов давление растет при уменьшении падает с 8 до 6 на горячем

0

15

serzh83 написал(а):

новая проблема слишком высокое давление масла

редукционный клапан в масляном  насосе виноват.

что за масло?

0

16

это зик зимний
а не может фильтр пургу гнать и еще у меня на щупе чето белый налет типа пенки

0

17

serzh83 привет это точно клапан на масленом насосе! у меня было такое что даже разорвало масленый фильтр! меняй масленый насос там скорей всего на клапане есть зазубрина!

0

18

большой респект всем
щас через неделю после окончательного выезда авто из гаража давит 4 при 70 градусах
вот только че то она не держит холостые и дергает при малых оборотах в движении но да это ладно меня удивляет что после моей сборки моя в2-ая вообще заводится! УРРРАА!!! оказывается могу!!

0

19

а у меня пищит ета хреновина при 2.500 оборотах.... зарядка норм... в датчик не лазил... что то боязно... да и как манометром глянуть???куда и как его подключить??

0

20

Если ты про давление масла, то вместо родного датчика масляного вкрути механический и проверь давление.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Дайте совет по устранению писка зуммера!


Рейтинг форумов | Создать форум бесплатно © 2007–2020 «QuadroSystems» LLC