Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Тяжелый пуск на дизеле!!!!


Тяжелый пуск на дизеле!!!!

Сообщений 1 страница 11 из 11

1

Такая вот делема: Авто 1,6 тд(86 переходка), на холодный движок заводиться с пол тычка, как только прогревается- приходится крутить стартер около 3-4 сек. На СТО говорят как зачарованные "плунжерная пара,плунжерная пара!!!!" (в ТНВД). У меня сей счет есть пару предположений:стартер, аккумулятор. Хотя на  заряженном аккумуляторе такая же фигня. Ваши соображения товарищи.

0

2

Aleksgrodnoby написал(а):

У меня сей счет есть пару предположений:стартер, аккумулятор.

А что, стартер плохо крутит? Из того, что написано выше я понял, что крутит он хорошо.

0

3

SCH написал(а):

А что, стартер плохо крутит

Крутит он хорошо но плавно, а дизелю нужен рывок.

0

4

Aleksgrodnoby написал(а):

Ваши соображения товарищи.

Не вопрос, коллега! ;)
1. Распылители на форсунках.
2. Неправильный УОВ.
3. Плунжерная пара.

Если бы проблемным слыл стартер, черта с два дизель вашей машины запускался с полтыка поутру.

ЗЫ. Компрессия. Это 4. Выбирайте.

Отредактировано hrak (26.11.2010 20:49)

0

5

hrak написал(а):

1. Распылители на форсунках.

Какие действия при данной неисправности?

0

6

Замена распылителей, коллега...
Но - при дефекте распылителей форсунок, машина будет чаще дымить черным при прогазовках, наборе скорости, под горку, и т.д.

Отредактировано hrak (27.11.2010 20:26)

0

7

На ТНВД полей водой, если произойдут изменения. то проблемма именно в нассосе.

0

8

у меня раньше тоже на горячий двигатель очень плохо заводилась, часто клацал втягивающий стартера как на холодный так и на горячий, думал что-то со стартером, потом электрик проверил и сказал что масса кузова очень плохая, исправил и машина стала заводится с пол оборота как на холодную так и на горячую, но спустя 2 недели машина иногда опять стала плохо заводится, приходится крутить долго стартером.  в чем может быть проблема?

0

9

Коллеги такая же проблема, думал аккума сдохла, сегодня поставил новый, на холодную заводится с "пол тычка" а на горячую стартер еле еле крутит, ощущение что аккума села....друзья говорят что при нагреве щётки стартера как то отходят....действительно это так? сегодня с двигателя кинул провод на корпус...но проблема остаётся...

0

10

могут счётки, может сам якорь.. на якоре не помню у наших или нет стартеров есть такие перемычки между дорожкой и самой обмоткой на якоре. вот когда нагреваеться якорь "зажимчики" могут расходиться и тогда контакт очень плохой, если и крутит то еле еле. но эт надо показывать если не понимаешь.
ещё как ни странно может быть перегрев движка. я так тоже ездил по городу, карлсон не включился и проездил пока лампочка воды не загорелась.. я стал, попытался снова заводить, и стартер крутил как будто жуёт.. в следствии перегрел движку, убил кольца) пришлось движку переберать

0

11

На карлсона сегодня сделал кнопку принудительного включения.....завтра посмотрю как себя покажет всё это дело..

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Тяжелый пуск на дизеле!!!!


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC