Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Пропала искра помогите плиз)))


Пропала искра помогите плиз)))

Сообщений 1 страница 30 из 44

1

Ехали домой, машина заглохла. Пропала искра, на приборной панели потухла лампочка заряда аккумулятора, Больше не горит. Аккумулятор заряжен и стартер торкает её. Подскажите че такой может быть?

Отредактировано FpeHk (19.11.2010 19:29)

0

2

FpeHk написал(а):

потухла лампочка заряда аккумулятора

А что раньше горела?

0

3

FpeHk написал(а):

Подскажите че такой может быть?

А у электрика спросить не судьба?

0

4

FpeHk написал(а):

на приборной панели потухла лампочка заряда аккумулятора

Так не должна гореть-то, если горит или моргает - нет зарядки, значит генератор сдох.

0

5

werden написал(а):

А что раньше горела?

Когда ключ поворачиваешь, горела, потом заводишь, проподает. а ща вопще не горит.

Volodei написал(а):

А у электрика спросить не судьба?

Электрик не на каждом углу стоит, найду спрошу.

0

6

FpeHk написал(а):

Когда ключ поворачиваешь, горела, потом заводишь, проподает. а ща вопще не горит.

обрыв провода на обмотку возбуждения, либо неисправность лампочки на панели. другого не дано.

0

7

e600ct написал(а):

другого не дано

Не. Очень даже возможен банальный перегрев контактной группы. У меня на тазике именно так и было. Зажигание тык - все норм, тока "старт", нате приехали, либо тыркается без искры, либо ваще все гаснет. Вынул контактную группу, а она оплавилась, из-за ближнего света без рэлюхи. Блин пока вкурил проблему, простыл под дождем.

0

8

у меня на трассе машина глохла, на контактной группе толкатель ломался. и все, искры на видать. смотри контакты для начала, это самое простое.

0

9

Включите зажигание и проверьте питание на клемме №15 катушки  зажигания.
если нет то конт. группе явно плохо.
если есть, проверьте при вкл. стартере. Если питания нет, то тоже конт. группа.

по поводу лампы зарядки встречный вопрос.
А что вообще работает в машине? (я имею ввиду свет, приборка, контр лампы)
если контактной группе хана, то она вполне может не давать питание на зажигание - откуда и питается приборка с данной лампы.
поэтому надо не парится а просто поменять К.Г. они вроде не дорогие

0

10

werden написал(а):

А что вообще работает в машине? (я имею ввиду свет, приборка, контр лампы)

Подсветка на приборке не работает, но она не работала когда я её взял. Остальные лампочки горят. И до этого она заводилась, все норм было. Вчера менял антифриз, и заметил что под аккумулятором провод и когда задиваешь об корпус, он искрит, на конце клемма. Может откуда-нибуть слетел? и по этому не заводится, питание не поступает.

0

11

Была такая беда, как только собрал. Что только не делал, комутаторы менял, свечи и всякую дребедень. Оказалось подокислилась фишка на трамблёре от комутатора. Подогрел воды (до умеренной температуры) и положил в воду фишку, через некоторое время вынул её и положил подсохнуть. С тех пор проблем нету. Кстати она очень чувствительная, если чуть не на месте стоит, может не завестись. Попробуй, может быть и не это, но всётаки...

0

12

Сегодня ковырялся в проводке вот что обнаружил. Во первых у меня на 15 кл. два провода оба черных они + как я понял, так вот на одном он есть а на другом нет. На 1 кл. тоже два зеленый и красный так вот на красном есть ток и показывает 7.5 примерно но искры с катушки нет. Затем нашел два тонких провода под панелью видимо на секретку были, при их замыкании щелкает реле рядом с катушкой. Перемкнул вроде завелась минут 5 поработала заглохла опять искры нет, провода хорошо смотаны. Катушка проверенна 100% рабочая и к тому же новая. Вопрос что это за реле и что может еще влиять на ток из катушки???????? Ставил другой трамблер(думая на датчик хола) все тоже самое- вывод ДХ непричем.

0

13

У тебя, походу, дело не в самой системе зажигания, а в проводке идущей от замка на плюс катушки, либо в реле зажигания, либо в замке. Это можно легко проверить: подай на клемму 15(+) напрямую напряжение от плюса АКБ и пробуй завести, если заведешь значит предположение верно.

0

14

Dimon, проверяй сначала контактную группу, потом коммутатор. Если всё это работает, тогда звони и "причёсывай" проводку.

0

15

Спасибо за совет сегодня попробую отпишусь.

0

16

Вчера наконец то все попробовал а то машина работала искра была, поэтому неудовалось. Короче говоря при отсутствии искры накидываю напрямую + с акума толку нет, - кидаю напрямую толка нет. Из этого можно сделать вывод что это контактная группа и не комутатор. Что кстати за реле рядом с катушкой находится? Что можно еще проверить и как???

0

17

Dimon написал(а):

Что кстати за реле рядом с катушкой находится?

Никакого реле там быть не должно. Как вариант - блокировка зажигания от сигнализации.

0

18

А почему можно сделать вывод, что это контактная группа? Если б это была контактная группа замка зажигания машина завелась бы при подключении напрямую. Есть подозрение, что может датчик Холла виноват.

0

19

Dimon а почему коммутатор отмел?

Отредактировано ZipeR (29.01.2013 22:23)

0

20

Я имел ввиду не контактная группа и не комутатор. Комутатор отмел т.к. у меня есть второй и когда искра была я их менял и машина заводилась с обоими. А когда хне хотела не заводилась с ними. Фотку реле завтра кину(сигналки у меня нет.). Насколько я понял там изночально на катушке должен быть ток только на 2 проводах на 1м черном и на1м с другой клеммы. А с других двух должен уходить куда то, по ходу он куда то не уходит, не совсем понимаю систему работы всей этой приблуды.

Отредактировано Dimon (29.01.2013 23:26)

0

21

Долго не писал винда слетела. Поверил все провода зачистил все контакты поменял контактную гркппу на всякий случай. искра все так же пропадает. Вот еще какой вопрос что это за приблуда под номером 2? И на что идет это реле которое живет в фишке и вообще должно ли оно там быть, суды по проводам(они очень толстые оно там с рождения но с ним что то химичили) А вот красный провод 1 таким же цветом как один из минусов на катушке.http://s3.uploads.ru/t/kYQ3w.jpg

Отредактировано Dimon (12.02.2013 13:05)

0

22

Приблуда под №2 - вакуумный клапан, который должен давать кратковременное обогащение смеси при резком нажатии на газ, к зажиганию отношения не имеет. А релюшка - явный колхоз, в наших машинах так релюшки на провода немцы не вешали, может от сигналки какой на разрыв зажигания ставили кулибины?

0

23

Спасибо за ответ, попробую ее демонтировать.

0

24

И так дело совсем не в реле потому что ис ним и без него все одинаково. Но я приблизился к разгадке при отсутствии искры стучишь по катушке заводится работает. При работающем двигателе стучишь глохнет и не заводится стучишь заводится и.т.д Игрался минут 40 вместе с отцом причина пока не ясна, на контакте где оба плюса подключены вместо болта типа штуцера и внутри при постукивании искра проскакивает и машина глохнет. Весь прикол в том что на родной катухе видно что эти отверстие заткнуто медным проводом и залито оловом.http://s2.uploads.ru/t/FVqQm.jpg-это родная если присмотреться то видно лучше не получилось сфоткать.
http://s3.uploads.ru/t/Cp8Of.jpg- это новая
Кто что может пояснить поэтому поводу и у кого как на катушке интересно знать.

Отредактировано Dimon (12.02.2013 18:36)

0

25

Наконец мучения закончились, все работает. Всем огромное спасибо за помощь 8-)

0

26

Dimon написал(а):

Наконец мучения закончились, все работает. Всем огромное спасибо за помощь

ну а как же поделиться опытом в чем была именно проблема и как победил ее

0

27

В том то и дело что так и не выяснил конкретно. Была заменена контактная группа зачищенны все контакты, заменен трамблер.

0

28

Коллеги, интересует ваше мнение касаемо проблемы - вчера на ходу исчезла искра. Танцы с заменой коммутаторов, катушек (в т.ч. от ТаЗа) ничего не дали. Провода вне подозрений. Свечи новье. Унизительно приехал на галстуке домой. Седня вышел, прозвонил провода с коммутатора на катушку - все ОК, пробежался контролькой - ОК, подцепил тот первый коммутатор со старой катушкой - завелась с полпинка! Покружил по району в боевом режиме - все ОК. Сейчас стоит вопрос о поездке за 800км, так что, аксакалы - помогите советом: не трогать пока работает и спокойно ехать или грузиться на паровоз и уныло тошнить на нем? Да и вообще - в чем могло быть дело?
Надеюсь на скорый ответ, заранее благодарствую.

0

29

homoquazi написал(а):

Да и вообще - в чем могло быть дело?

Может с датчиком  хола проблемы или разъём посмотри в каком состоянии  , можно взять с собой в дорогу аварийное зажигание, частично заменяет датчик хола .http://s4.uploads.ru/t/w8Xjr.jpg

0

30

homoquazi проверь разъемы, плотно ли сидят, нормальны ли обжаты. На работающей машине подергай все провода, будет ли меняться характер работы мотора.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система зажигания » Пропала искра помогите плиз)))


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC