Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Замена стабилизатора напряжения TCA700 на приборке


Замена стабилизатора напряжения TCA700 на приборке

Сообщений 31 страница 34 из 34

31

http://se.uploads.ru/t/OC3Vx.jpg  На фото с ГБЦ идет патрубок на радиатор , сверху стоит температурный датчик и снизу тоже что то на подобие, у меня остался один провод оранжевый с черным на фото он не подключен, но даже при подключении ни чего не меняется, хотелось бы знать что это за датчик, при включенном зажигании контрольная лампа температуры в приборном шитке постоянно мигает после заводки гаснет.

Отредактировано Жаматай (25.02.2015 09:52)

0

32

Жаматай написал(а):

подскажите где искать!

Здесь и не только. Схемы на все моторы есть в разделе "Техническая литература".

0

33

За это спасибо, но скорее всего обрыв или контакт слабый, т.к. машина 3 года стояла под открытым небом

0

34

Доброго времени суток, други... и с новым годом всех...
некоторое время назад, по дороге домой, упали приборы на ноль, тахометр на ноль, поворотники не работали, горела лампа зарядки, аварийка норм.
пару дней спустя все востановилось. сегодня снова все упало.
возможно такое поведение из-за стабилизатора или причина в другом ?

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Замена стабилизатора напряжения TCA700 на приборке


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC