Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Не заводится. Помогите пожалуйста.


Не заводится. Помогите пожалуйста.

Сообщений 1 страница 6 из 6

1

Всем привет уважаемые форумчане. Сразу скажу, я молодой мне 19 лет, но интересно всё это и не гонюсь ехать на СТО, хочу всё сам.
Ситуация значит такая, доехав до точки "Б", я заглушил машину, через минут 15 я её хотел завести, но она не заводилась. Открыв капот, просмотрел предохранители, нашёл один сгоревший (не помню уже какой). Поменял - не помогло. Машина не то, чтобы не заводилась, не работает ни одна лампочка в салоне и на приборке, двигатель на ключ даже не реагирует, буд-то в машине нету АКБ. Долго не думаю, пошёл снял клему, одел и тут заискрило очень жёстко. Повезло, что со мной был друг, он сел в машину и слушал моей команды. Искра с "+" провода была не всегда, только в определенных положениях. Когда я держал провод руками в одном положении, чтобы была искра, я ему гооворил заводи и машина завелась. Сразу сел в машину и поехал домой, т.к было ещё далеко ехать. (Повезло так сказать).
Приехав домой, я заглушил машину и попробовал снова завести, и ситуация была такая же, она не завелась и не горела ни одна лампочка и даже не крутил стартер. Проверял АКБ, ставил другой - всё тоже самое, без изменений. Когда подключаешь новый, зарёжнный АКБ, то всё светится, приборка горит, свет горит, всё ок. Как только начинаешь машину уже заводить, всё тухнет и пропадает. Больше ничего не появляется. Приходиться снова снимать клему и одевать.
Сегодня же, спустя почти мол месяца простоя машины, решил в неё полезть ещё раз на поиск с замыканием или сгоревшим проводом. Ни нашёл нигде замыкания, ни горевших проводов, всё вроде бы выглядит хорошо. Но начав сегодня заводить машину, ситуация была другая, когда её заводишь (стартер не крутит), лампочки уже не тухнут, но дико щёлкает реле.
Параметры и надписи на реле:
443 951 253
11.0600.00 SJR
12V  max 40A
-------
https://pp.vk.me/c626422/v626422879/70335/-ePJhaD4JoM.jpg
https://pp.vk.me/c626422/v626422879/7033e/6MEnhP5i3vw.jpg

Помогите пожалуйста найти проблему, есть предпосылки ещё на стартер и генератор, но в последний запуск машины, когда она ездила, всё работало идеально и даже ни на что не грешил, а тут как зима, так всё сразу. Машина срочно нужна рабочая, времени нету, делаю и пробою всё только ночью, в тёмное время суток после работы.
P.s Как видео добавить?)

Отредактировано ivan audi80b2 (02.01.2017 21:45)

0

2

1 провод массы на двигатель проверь
2 контактная группа в замке зажигания

0

3

Kuzy75 написал(а):

1 провод массы на двигатель проверь
2 контактная группа в замке зажигания

Возле чего обычно провод на массу двигателя находится? Вчера ночью искал, не нашёл что-то
А в контактной группе что может быть не так?

Отредактировано ivan audi80b2 (03.01.2017 15:30)

0

4

Провод массы идёт от минусовой клеммы до площадки крепления АКБ,дальше идет до двигателя.Провод один с двумя клеммами под болты(1-8мм,2-12мм).

0

5

Порядок
1.Наличие авто и двигателя в нём.
2.АКБ-желательно заряженный.
3.Контакты + и -,что на акуме,что на движке и стартере.
4.Присутствие бензина,не только в баке.Или в карбе мли в джедае.
5.Наличие искры на свечах,которые находятся в ГБЦ.Рабочая катушка зажигания,если не дизель.
6.Совпадение меток на колене и распреде.
Если основные условия соблюдены-должна заводиться!

0

6

Стопудово масса плохая

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Не заводится. Помогите пожалуйста.


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC