Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Тормозная система » Пропадает усиление тормоза


Пропадает усиление тормоза

Сообщений 1 страница 9 из 9

1

У меня такая проблема. Пропадают тормоза(а точнее усиление тормозов) при прогреве двигателя, т.е утром завожу машину - тормоза в идеале, по дороге на работу когда двигатель нагрелся до рабочей температуры тормозная педаль становиться очень твёрдой, и чтобы затормозить необходимо приложить довольно существенное усилие. Я конечно понимаю, что проблема с вакуумом, но каким образом не пойму. Может кто сталкивался с такой проблемой?

0

2

Дмитрий_С написал(а):

Я конечно понимаю, что проблема с вакуумом, но каким образом не пойму. Может кто сталкивался с такой проблемой?

Посмотри маленький резиновый Г-образный патрубок от впускного коллектора до магистрали к вакууму. Резина при нагреве становится мягкая и может легко деформироваться и открыться какая-нибудь дырка в нем (как было у меня).
Не знаю правда есть ли такое на дизеле, если нет - смотри все резиновые шланги на вакууме

0

3

SCH написал(а):

Не знаю правда есть ли такое на дизеле, если нет - смотри все резиновые шланги на вакууме

в том то всё и дело что на дизеле отдельный вакуумный насос. Все шланги в норме, обратный клапан тоже, вакуумный усилитель проверял. Похоже на проблемы с вакуумным насосом, но что там может сломаться не пойму.

0

4

Дмитрий_С, ты зря тему создавал. У нас же на Форуме есть Великий Дизелист!! Он даже тему про ремонт вакуумного насоса создал: Ремонт вакуумного насоса двигателя JK

0

5

Чук написал(а):

ты зря тему создавал. У нас же на Форуме есть Великий Дизелист!! Он даже тему про ремонт вакуумного насоса создал: Ремонт вакуумного насоса двигателя JK

я не уверен что виноват вакуумный насос. Не понятно почему проблема возникает именно на горячем движке. А может ли вакуумник подпирать картерными газами? Вопросов много, а ответов на них пока нет. Поэтому я и создал такую тему, и изначально в "дизельной ветке" форума, потом её переместили сюда. На бензиновых машинах по вакууму всё просто, а вот на дизеле хз.

0

6

Чук написал(а):

Он даже тему про ремонт вакуумного насоса создал: Ремонт вакуумного насоса двигателя JK

Вот и я на днях отремонтировал вакуумный насос, но к сожалению проблема не ушла. Стало немного лучше, но усиление тормоза всёравно пропадает на горячем движке.  :(

Отредактировано Дмитрий_С (12.09.2012 17:02)

0

7

у меня была похожая проблема с тормозами, в результате поменял вакуум и сейчас все работает нормально.

0

8

Martin_vrn написал(а):

у меня была похожая проблема с тормозами, в результате поменял вакуум и сейчас все работает нормально.

Я перебирал вакуум, там всё в порядке, да и не могу привязать проблемы с вакуумом к прогреву двигателя. Если вакууму хана, то тормоза коловеют в любой момент, а не как у меня с прогревом.

0

9

у меня была такая ситуация: утром садишься ехать, педаль тормоза нажимается мягко, но поездив около часа особенно в жару-педаль становится все тяжелее и тяжелее.. так я проездил около 2х лет, потом начал искать причину-поменял ГТЦ на новый, перебрал суппорта, вакуум тоже перебирался, но ничего не изменилось..проверял вакуум, у меня было так же как и написано в книге по ремонту(нажимаешь 3-4 раза, держа педаль в нажатом состоянии заводишь авто и педаль должна немного как бы "провалиться вниз") в итоге поменял вакуум и забыл о проблеме.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Тормозная система » Пропадает усиление тормоза


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC