Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Неработает фонарь заднего хода


Неработает фонарь заднего хода

Сообщений 31 страница 50 из 50

31

у меня обрывался проводок в самом разъеме под капотом. Визуально его не видно, но подергаешь - он вываливается

0

32

это про разъем, который на коробке передач говоришь?

0

33

Под капотом болтается разъем 4х контактный в районе рулевых тяг. У меня во всяком случае там он висит.

Отредактировано ZipeR (01.09.2012 21:29)

0

34

Всем привет, а вот у меня такая проблема: фонари заднего хода всегда работали, когда я приезжаю вечером под дом - постоянно отключается уличный фонарь.
Возле подъезда нужно развернутся в очень маленьком по площади пространстве(очень много машин припарковано) и стандартных лампочек не достаточно, приходилось слегка притормаживать  чтобы вся "стоп-оптика" осветила то что находилось позади  автомобиля. Вобщем прикупил я  2 светодиодных лампы как на картинке
(BA15D - 1156 - 22LED 1210SMD 
Тип 1210 SMD
Всего диодов 22
DC 12V
Тип 1156),
http://sa.uploads.ru/t/4LKyw.jpg
проверил их перед установкой - работают. Установил в обе фары, но проверить не смог т.к. не кому было сесть за руль и включить задний ход при включенном двигателе. Так я ездил пару дней в полной уверенности что у меня все работает как и прежде.
Вобщем позавчера я снова парковался в кромешной темноте и ничего не видел - думаю, что происходит, почему нет результата?! Вчера попросил жену сесть за руль, завела машину, включила заднюю - смотрю ничего не загорается. Вставил старые лампочки - та же история. В книжке написано что это 12-й предохранитель. Проверил - предохранитель "живой".
Подскажите куда глядеть чего искать ...ну вобщем хелп. :dontknow:

Отредактировано Dople (29.05.2014 19:13)

0

35

Dople написал(а):

Установил в обе фары, но проверить не смог т.к. не кому было сесть за руль и включить задний ход при включенном двигателе

Открою страшную тайну: при включенном зажигании, но незаведенном двигателе, тоже можно проверить лампы заднего хода!

Dople написал(а):

Подскажите куда глядеть чего искать ...ну вобщем хелп

В свое время у меня отломился провод в разъеме возле двигателя от концевика коробки.

0

36

SCH написал(а):

Открою страшную тайну: при включенном зажигании, но незаведенном двигателе, тоже можно проверить лампы заднего хода!

В свое время у меня отломился провод в разъеме возле двигателя от концевика коробки.


Спасибо, завтра залезу под машину и гляну, но все равно странно что провод отломился при замене лампочки 8-)  до замены ведь работало.
Вобщем исключать ничего нельзя, загляну - проверю.

0

37

Есть еще идеи?

0

38

Dople
Смотри контакты, в патронах, куда лампочки вставляются. Бывает, что их забивает пылью, они загибаются, корродируют и много чего еще делают.

0

39

SCH
В свое время у меня отломился провод в разъеме возле двигателя от концевика коробки.

А можно фото где этот разъем находиться? Ато я не вижу там проводов.

Вадим B2
Смотри контакты, в патронах, куда лампочки вставляются. Бывает, что их забивает пылью, они загибаются, корродируют и много чего еще делают.

Прозванивал их вчера тестером, 12В не поступает ((

0

40

Dople написал(а):

А можно фото где этот разъем находиться? Ато я не вижу там проводов.

Ну примерно здесь:
https://dl.dropboxusercontent.com/u/1552613/Forum/IMG_9766.jpg
https://dl.dropboxusercontent.com/u/1552613/Forum/IMG000.JPG

0

41

SCH
На второй фотке, посередине провода - это предохранитель?

0

42

Dople написал(а):

На второй фотке, посередине провода - это предохранитель?

это разъем! в нем-то провод у меня и обломался. Визуально - не видно, дернул его, он и выпал

0

43

SCH
Спасибо, именно там у меня и порвался проводок.

0

44

http://uploads.ru/?v=wIOdh.jpg

Вопрос есть.
Не работает ЗХ. Коробка точно такая же с 2 датчиками.
Разъем как на фото выше идет к датчику который ближе к мотору. 

SCH, у вас этот разъем идет на ЗХ?

Но провода ламп заднего хода подключены к датчику дальнему тот что у кулисы. Какой датчик за задний ход тогда отвечает?

Отредактировано Golder (06.10.2015 18:04)

0

45

Golder при включении 5 лампы не загораются случайно? Заднего хода датчик сбоку.

0

46

Да там в проводке путаница.
А датчики я так понял одинаковые оба. Буду сегодня смотреть что к чему.

0

47

Golder  датчики одинаковые, только боковой срабатывает при включении заднего хода, а задний при включении 5 передачи. Посмотри еще промежуточный круглый разъем бывает в нем похой контакт, он в районе рейки болтается.

0

48

Все разобрался. На задний ход тот что сбоку. Оба датчика не рабочие оказались. Кстати немного разные. У того что на 5 передачу шток длиннее.
Разъем возле рейки идет на контрольку передач на приборке. Вернее должен идти. У меня он теряется.
А вот провода заднего хода идут куда надо. Завтра куплю датчик и заменю . Кстати провода шли не правильно. Но оно и не мудрено. Там много проводов не родных.
ZipeR, спасибо!

0

49

Привет всем! Полгода назад купили авто, на котором катаемся. Сегодня добрался до неработающих фонарей заднего хода. Сделано следующее: Проверена работоспособность двух датчиков на установленной ранее коробке 2N. Проверен предохранитель и проводка (был в плачевном состоянии участок в багажном отделении, а также обрыв цепи под щитком приборов). При подключении к датчику расположенному вблизи "КОЛОКОЛА" фонари заднего хода, при включении задней передачи засветились. Пока всё! Всем Удачи!

0

50

Всем владельцам "Авдотий" здравствуйте. У меня похожая ситуация с теми, у кого "работало", а при совершении того или иного ремонта "не работает". Ездил-ездил, и в один прекрасный день вычислил:не работают фонари ЗХ. Вспомнил: меняли недавно выжимной, а значит, снимали КП. Думаю, чел. фактор сработал, и мастеровые просто затупили и забыли накинуть провода на фишку. Проработал форум на эту тему, большое всем спасибо. Залез под машину, нашел оба выключателя. Действительно, забыли. Ну, думаю, проблема решена. Нашел две фишки("мамы") в районе переднего справа по ходу авто выключателя, подсоединил(с трудом, правда). Результат оказался плачевным. Снял "мамы", вытащил на свет божий, перемкнул: "гут, мармелад!". Фонари горят. Значит, дело в выключателе-"жабке". А поскольку у меня 4-хступка, значит, второй выкл. в "хвосте" КП на фиг не нужен. Вроде. И теперь меня терзают слабые сомнения, прежде чем залазить под машину. Может быть, они(выключатели) взаимозаменяемые. Хотя читал, что кто-то вычислил, что отличаются длинной штока. Короче, не понял точно. Стоит ли их попробовать поменять местами. Заранее спасибо.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Электрооборудование » Неработает фонарь заднего хода


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC