Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система подачи топлива » Карб pierburg2E проблема!


Карб pierburg2E проблема!

Сообщений 31 страница 60 из 128

31

Ничего страшного, правда работать будет немного громче.

0

32

Я на С4 взял кусок трубы нержавейки с ввареной штатной гайкой под лямбду, вварил вместо ката, и ездил спокойно. Единственная проблема, немного погромче работать стала машина. И ещё одно "но", лучше конечно поставить резонатор или искрогаситель. И работать будет потише, и трубу жечь не будет. Температурка то после штанов аховая, да ещё и огонёк иногда вырывается, труба простая прогорает очень быстро.

Отредактировано Чук (15.12.2010 21:04)

0

33

Попробуй его снять и пробить чем нибудь, ломом например %-) Только аккуратно!

Отредактировано alex7484 (15.12.2010 21:05)

0

34

alex7484 написал(а):

Попробуй его снять и пробить чем нибудь, ломом например %-) Только аккуратно!

ещё его на просвет будет хорошо видно забитый или нет я свой выбил потому-что на чел крошится и был на половину забитый

0

35

Кстати, лом самое то (или дрель с длинным сверлом), только сразу хвататься за него не следует, а для начала проверь катализатор: разболти его со стороны двигателя и заведи машину. Шума конечно будет много, зато проверишь стоит уничтожать катализатор или пусть еще о природе подумает (полностью дожигая топливо он уменьшает количество вредных выбросов двигателя). Удалив соты катализатора, в теории, должна увеличиться мощность т.к. он создает дополнительное сопротивление на выхлопе.

0

36

есть у меня старенький  pierburg2E  разобранный правда но он еще может по служиь донором так что если кому надо могу выслать БАНДЕРОЛЬКОЙ

0

37

если бы на DT стоял катализатор, туда шёл бы провод, у меня ничё не идёт, стоит резонатор

0

38

italiano написал(а):

если бы на DT стоял катализатор, туда шёл бы провод, у меня ничё не идёт, стоит резонатор

катализаторы бывают и без проводов. У меня, например, такой. Он просто работает сам по себе.

0

39

провод это для лямды
но бывают катализаторы без зонта и называются они нерегулируемые, применялись даже на первом гольфе

0

40

рыжый написал(а):

полностью дожигая топливо он уменьшает количество вредных выбросов двигателя

у меня выхлоп до того вонючий что от одного вздоха сдохнуть хочется,так что думаю этот мой катализатор там только место занимает)

0

41

вообщем ребята катализатора у меня нету,зажигание выставленно четко,карбюратор почищен,а высокие обороты так и не набираются:(( както как будто карб захлебывается или воздуха не хватает когда в пол газую,он набирает сколько может оборотов и все так и держит,и из карба гул такой глухой очень хорошо слышно, все перепробовал уже и незнаю куда копать...

0

42

У меня было такое подсос воздуха под карбером и кода подсос закрылся сам

0

43

Адексей написал(а):

У меня было такое подсос воздуха под карбером и кода подсос закрылся сам

чето я не понял,как вылечил проблему то?

0

44

Ребятки подскажите,может ли быть проблема то что высоких оборотов не набирает изза бензонасоса?и как его можно проверить на работоспособность???

0

45

снимаешь шланг с карба и в баночку, другой крутит стартеров, по струе и посмотри

0

46

:offtop:

serega542 написал(а):

Вот избавлюсь от B2 и руки всегда чистые станут, и пахнуть буду вкусно:)

Не вздумай этого делать!!! Нормальная машина, доведешь до ума и будет она тебя постоянно радовать :)

0

47

Избавишься от б2 руки станут ещё грязнее :rofl:

0

48

Daniel' написал(а):

Не вздумай этого делать!!! Нормальная машина, доведешь до ума и будет она тебя постоянно радовать

чебы ее до ума довести нужно менять ВСЕ,из нового только магнитола :crazyfun:

alex7484 написал(а):

Избавишься от б2 руки станут ещё грязнее

бугага)

italiano написал(а):

снимаешь шланг с карба и в баночку, другой крутит стартеров, по струе и посмотри

ну у меня там побежало под напором из шланга бензонасос знач рабочий,завтро поеду за подушкой под карб надеюсь что в ней было дело!

0

49

Вообщем от новой подушки, она устойчевее на холостых стала, но воздух еще сосет из под крышки карбюратора, надо там тоже прокладку новую! Но то что она обороты не набирает высокие, думаю тут дело в другом:(
Кстате, еще заметил, что когда газу поддаешь, в камере должно по идее разряжение создаваться и бензин соответственно всасываться, а у меня наоборот чем больше газу, тем больше фантан "вверх" из камеры...К чему бы это...

0

50

наверно носик ускорительного насоса обломан

0

51

налим написал(а):

наверно носик ускорительного насоса обломан

носик целый! чето там другое и в карбюраторе ли это дело вообще я уже сомневаюсь...думаю уже солекс ставить попробовать чтоли..

0

52

коллеги, у меня вдруг резко возникли проблемы с карбом.(2e2 двиг 1.6 DT)

машина холодная. завожу, сразу схватывает, двигатель держит 1800 об/мин. Прогревается обороты падают до - 1100 об/мин. И через несколько секунд машина глохнет намертво. Завожу заново, дальше два варианта:
1. машина сразу схватывает обороты 1500 об/мин, затем скачет в пределах 650 - 1200 об/мин, и потом глохнет. все это происходит в интервале 1 - 1,5 минуты.
2. машина долго не схватывает. выжимаю педаль газа и через пару секунд машина заводится и обороты на уровне 3000 об/мин, потихоньку отпускаю газ - двигатель начинает резко терять обороты, и когда педаль почти отпустил машина глохнет.

Я недавно менял экономайзер, думал он сломался. заменил на родной ничего не изменилось. Подсоса воздуха нет, подушка под карбом нова. Прокладки все заменил где-то недели три назад, после замены все было изумительно.

0

53

Fobos написал(а):

коллеги, у меня вдруг резко возникли проблемы с карбом.(2e2 двиг 1.6 DT)
            машина холодная. завожу, сразу схватывает, двигатель держит 1800 об/мин. Прогревается обороты падают до - 1100 об/мин. И через несколько секунд машина глохнет намертво. Завожу заново, дальше два варианта:1. машина сразу схватывает обороты 1500 об/мин, затем скачет в пределах 650 - 1200 об/мин, и потом глохнет. все это происходит в интервале 1 - 1,5 минуты.2. машина долго не схватывает. выжимаю педаль газа и через пару секунд машина заводится и обороты на уровне 3000 об/мин, потихоньку отпускаю газ - двигатель начинает резко терять обороты, и когда педаль почти отпустил машина глохнет.
            Я недавно менял экономайзер, думал он сломался. заменил на родной ничего не изменилось. Подсоса воздуха нет, подушка под карбом нова. Прокладки все заменил где-то недели три назад, после замены все было изумительно.

похоже на то что у тебя на 3х позиционном блоке мембрана порвалась или уплотнительное кольцо и следовательно шток который управляет заслонкой у тебя начал делать что попало! проверь 3хпб! если не знаешь как проверять я могу написать!

0

54

serega542 написал(а):

похоже на то что у тебя на 3х позиционном блоке мембрана порвалась или уплотнительное кольцо и следовательно шток который управляет заслонкой у тебя начал делать что попало! проверь 3хпб! если не знаешь как проверять я могу написать!

спасибо что заставил проверить. просто сам 3хпб у меня точно работает, я даже на него и не грешил. А вот уплотнительное кольцо не просто пропускает, а прям свистит.

0

55

Хорошо что я избавился,от этого геморного пирбурга 2е2,тока об автоподсосе скучаю)),но думаю в последующем вкорячить от десятки с бимитолической пружиной

0

56

Fobos написал(а):

спасибо что заставил проверить. просто сам 3хпб у меня точно работает, я даже на него и не грешил. А вот уплотнительное кольцо не просто пропускает, а прям свистит.

поменяешь отпишись че там проблема решиться нет?

0

57

Лёха написал(а):

Хорошо что я избавился,от этого геморного пирбурга 2е2,тока об автоподсосе скучаю

да ну, карб очень хороший и надежный в отличии от солексов и прочего фуфла, он более устойчив к грязи и к крутым подъемам да и едет на нем четче, незнаю я ездил и на том и на том и к пирбургу мой респект и уважуха))

0

58

serega542 написал(а):

поменяешь отпишись че там проблема решиться нет?

поменял, но дело не в кольцах.

На термо клапане напряжение с периодичностью падало, с 12В  до 6-8 вольт. кинул новый провод с акумулятора, движек заработал, как часики стабильно держит 980 об/мин и ни меньше ни больше.

грешу на гену, но до сути так и не добрался.

0

59

Fobos написал(а):

грешу на гену,

а он то тут причем?
он не виноват.

0

60

scarabaeus написал(а):

а он то тут причем?

вот если обороты порядка 1500об/мин родная проводка на термо клапан подает порядка 12В (12,3в по цифровому вольтметру)
а как только обороты 900-1000 об/мин, на термо клапане - 6-8 вольт.

самого гену еще не проверял, но кажись что-то сним не так.

0


Вы здесь » Форум владельцев Audi 80 в кузове В2 » Система подачи топлива » Карб pierburg2E проблема!


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC