Форум владельцев Audi 80 в кузове В2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



"Гена"

Сообщений 241 страница 270 из 309

241

Pasha80 написал(а):

Не должно там быть никакого предохера.

Не должно там быть никакого предохера.

Согласен, не должно быть. Но из практики работы с авто не удевлюсь если он все таки там окажется. Ибо кулибиных решивших улучшить конструкцию авто в нашей стране - вогон и маленькая тележка :-)

0

242

как купил стоял 25пред пол года отездил все работало.вчера выехал все нормально потом дергаться начала проверил пред сгорел,поставил новый завел таже история

0

243

костя 80, выкидывай предохранитель этот совсем, не нужен он в системе. Когда выкинешь, проверь зарядку и если все путем, катайся и не забивай голову.

0

244

хочу провод поменять с гены на акб какое сечение брать.гена 65А

0

245

4 квадрата, ток порядка 58 ампер при продолжительной нагрузке.

0

246

Клубни, подскажите пожалуйста номер пластиковой "чашки" под задним подшипником, генератор Bosch 90А. В каталогах есть, но не похоже на ту, которая у меня установлена.

0

247

ПОМОГИТЕ С ПРОБЛЕМОЙ .
Пришло время поменять гену , по причине его поломки . Купил у нас на оптовке б/у генератор от B 4 на 90А был на 55А .Так вот проходил этот гена  неделю , а вчера перестал давать нужный заряд.                    Генератор выдает 12,05v без напруги , при увеличении оборотов ничего не меняется ,  данного напряжения хватает только для работы двигателя . При включении габаритов и ближнего света напряжение падает и садится аккумулятор. ЧТО ДЕЛАТЬ ? ЗАРАНЕЕ СПАСИБО

0

248

frion ну начнем с того что 12.05В это напряжение АКБ при этом генератор ничего не дает вообще. +12В на возбуждении есть? Если есть,А генератор не работает. Самое простое это отвезти генератор в контору которая занимается их ремонтом - там продиагностируют и сделают с гарантией.

0

249

нужна помощь! стоит гена от ваз2110 на 80ампер..... проблема такая: тускло горит лампочка акума(напруга 13,2 если все выключено, если включить габариты и туманки 12,5), шоколадку проверял(работает 100%), разбирал и зачищал все контакты- непомогло!
если снять клемму с акума, машина продолжает работать и лампочка также тускло горит(напруга 13,8), но при этом стрелка тахометра живет своей жизнью(обороты сами по себе пляшут от 3 тыс до 6 тыс), если включить туманки,габариты,ближний свет-то напруга около 11 вольт, если газовать то падает еще меньше....
подскажите где искать проблему? может диодный мост сгорел или под шоколадкой там есть беленькая коробочка с зеленым проводком(незнаю как правильно называется)-может она?

0

250

Lawyer13 белая коробочка это конденсатор - вряд ли он. А как регулятор напряжения проверял?

0

251

ZipeR написал(а):

А как регулятор напряжения проверял?

сходил в соседний магазин,там у них какойто прибор, шоколадку подключили к нему и она показывала 14,5...сказали что она рабочая

0

252

Кто какой фирмы ставил подшипники и на сколь хватило?

0

253

уважаемые коллеги, прошу совета, мой генка совсем устал и просится на покой (бошь 65А) применять далее попытки продлить его жизнь кощунство уже, так вот, попал в руки мне генка от 10ки 80А сама суть вопроса, или вопросов как удобнее вам, 1 я так понял что он садится баз переделок на место боша? 2 шкив должен мой на него подойти? Или к токарю (отцу) обращаться ??? 3 и последний пожалуй самый интересующий вопрос... у меня стоит клейма на 3 мамы которая вставляется в бошь, 2плюса и один судя по всему на лампочку в приборку, на гене от 10ки гайка и один папа, я так понимаю на гайку я кидаю оба плюса ( предварительно срезав маму и опресовав туда кольцо, а на папу кидаю как раз контрольку с приборки???? Сссори если есть тема, но что то не нашел полноценого ответа.... и по первым двум пунктам тоже не могу проверить так как у нас чет уже холодновато и просто примеряться по такой погоде желания нет)))))) хотелось бы идти да сделать )))
заранее спасибо )))

0

254

Lawyer13 написал(а):

нужна помощь! стоит гена от ваз2110 на 80ампер..... проблема такая: тускло горит лампочка акума(напруга 13,2 если все выключено, если включить габариты и туманки 12,5), шоколадку проверял(работает 100%), разбирал и зачищал все контакты- непомогло!
если снять клемму с акума, машина продолжает работать и лампочка также тускло горит(напруга 13,8), но при этом стрелка тахометра живет своей жизнью(обороты сами по себе пляшут от 3 тыс до 6 тыс), если включить туманки,габариты,ближний свет-то напруга около 11 вольт, если газовать то падает еще меньше....
подскажите где искать проблему? может диодный мост сгорел или под шоколадкой там есть беленькая коробочка с зеленым проводком(незнаю как правильно называется)-может она?

если газовать и падает напряжение это либо токосьемные кольца либо щетки..... на практике своей попадал, менял таблетку и зачищал кольца и все далее работало ))

0

255

С наступлением холодов решил я просто замерить напряжение на акб после ночи и на заведённую, ну сколько зарядка идёт. Генератор штатный 45А, аккумулятор на 60А. Заметил такую ситуацию, на заведённую если мерить на клеммах акб то показывает 14.65в без разницы на каких оборотах, а вот если сделать плюс к плюсу, а минус щупа на впускной коллектор то кажет уже 15.15в. Вот хочу узнать как так получается, из за проводов или аккум в себя не берёт? Потери то большие идут (0.5в), а зимой это очень актуально. Когда было тепло замеры были такие: на клеммах 14.3, через впускной коллектор 14.7. Включаю ближний свет: на клеммах 13.7, через впускной коллектор 14.5в. В чём дело?

0

256

Saturn
на выводах генератора замерьте
потери меряются так: один щуп на плюс акб другой на плюс гены - должно быть 0, потом один щуп на "-" акб другой на корпус гены - тоже 0 д.б.

0

257

scarabaeus
Это на заведёную или нет? Клемму как я понял не снимаем минус.

0

258

на заведенную, клеммы никакие снимать не надо.
и ,чем меряете, ставить на измерение напряжения

0

259

scarabaeus
Спасибо за совет. В общем сегодня сделал как вы сказали, делал щуп на плюс и щуп на корпус гены и получил тот же вольтаж, как и на впускной коллектор. Мне кажется это немножко не тот метод замера потерь. Может у меня просто аккум заряд хорошо не берёт, но опять же, сегодняшний замер показал при нагрузке: щупы плюс и минус на клеммы акб показывает 13.7в, если щуп на корпус гены 14.6в. Я получается в городе половину аккумулятора трачу и тем самым в поездке он не заряжается, а поддерживает заряд. Летом ещё снимал на холостых клемму минусовую, показания были равны что на клеммах, что через впускной коллектор.

0

260

Saturn написал(а):

В общем сегодня сделал как вы сказали, делал щуп на плюс и щуп на корпус гены и получил тот же вольтаж, как и на впускной коллектор.

Похоже ты не так понял. Мерять надо падение напряжения на проводах с одним знаком, т.е "+АКБ и +генератора", "-акб и корпус генератора" естественно на заведённой машине. При нормальных условиях(если всё хорошо) ты намеряешь там 0вольт. Если не ноль - смотри провода и контакты.

Saturn написал(а):

Заметил такую ситуацию, на заведённую если мерить на клеммах акб то показывает 14.65в без разницы на каких оборотах, а вот если сделать плюс к плюсу, а минус щупа на впускной коллектор то кажет уже 15.15в.

Больше 14.5в на АКБ это вообще плохо(много) для неё не говоря уже про 15.15. Я бы до кучи и "таблетку" проверил или заменил.

0

261

Дмитрий_С
Я уже запутался в этом, сам утечки/потери не умею мерить. Как вы говорите: плюс акб и плюс генератор, на генераторе тогда придётся фишку снять, а раз я её сниму, то возбуждения не будет и на акб будет 12.7, а на гене 15+ или вы предлагаете после фишки оплётку на проводе порезать, чтоб щуп засунуть. По поводу шоколадки этой, ранее я писал что менял её почти год назад, поставил хеллу (дорогую), я считаю что она отлично работает. Её принцип такой: чем холоднее, тем больше вольтаж. Летом естественно таких цифр нет, там максимум 14.5-14.6в, а на клеммах акб около 14в. Тем более в современных ауди у всех после заводки вольтаж идёт на 15+В. 15.15 это веть на холостых, при нагрузки менее 14в идёт.

0

262

Saturn написал(а):

делал щуп на плюс и щуп на корпус гены

немного не так

scarabaeus написал(а):

один щуп на плюс акб другой на плюс гены

scarabaeus написал(а):

потом один щуп на "-" акб другой на корпус гены

Дмитрий_С
разжевал быстрее

Дмитрий_С написал(а):

Больше 14.5в на АКБ это вообще плохо(много)

постоянно да, согласен плохо, но вовремя прогрева нормально. регуляторы бош такое умеют

Saturn написал(а):

на генераторе тогда придётся фишку снять, а раз я её сниму, то возбуждения не будет и на акб будет 12.7, а на гене 15+ или вы предлагаете после фишки оплётку на проводе порезать, чтоб щуп засунуть.

не надо резать и снимать, фишка на генераторе, как я понял, с двумя "мамами"? если так то - снять заднюю крышку этой фишки(на защелках, разбирается легко) и там уже можно будет замерить. т.о. не снимая фишки - откроется доступ к "мамам"

Saturn написал(а):

По поводу шоколадки этой, ранее я писал что менял её почти год назад, поставил хеллу (дорогую), я считаю что она отлично работает. Её принцип такой: чем холоднее, тем больше вольтаж. Летом естественно таких цифр нет, там максимум 14.5-14.6в, а на клеммах акб около 14в.

таблетка рабочая - оставляем ее в покое

0

263

scarabaeus
Сейчас сходил померил: щуп на минус гены и минус акб показало без нагрузки -0.6в, под полной нагрузкой (весь свет,обогрев,печка) показало -1.15в. Фишку генератора не стал разбирать,всё в грязи там. Аккумулятор мне не жалко, главное чтоб машина зимой до -20 заводилась и хватит.

0

264

Saturn написал(а):

щуп на минус гены и минус акб показало без нагрузки -0.6в, под полной нагрузкой (весь свет,обогрев,печка) показало -1.15в.

теперь зачистка или замена проводов, должно быть 0, а 1 вольт - это много.
при работе стартера - каждый вольт важен
плюсовой так же замерьте.

Saturn написал(а):

Аккумулятор мне не жалко, главное чтоб машина зимой до -20 заводилась и хватит.

если убрать потери - проживет дольше, и запускать будет при -30

0

265

scarabaeus
Как что делать я понял, буду стремиться к нулю. Думаю заменить плюсовой жгут проводов (генератор и стартер) на раза в 2 толще и минус такой же, но добавлю ещё массу на двигатель и кузов. Так же поменяю клеммы акб на мощные для дизеля, потому что в прошлую зиму минус у меня нагревался и дымил при заводке. Спасибо за советы.

0

266

Saturn написал(а):

Думаю заменить плюсовой жгут проводов (генератор и стартер) на раза в 2 толще и минус такой же, но добавлю ещё массу на двигатель и кузов.

Ну в 2 раза толще может и не стоит, я делал на плюс 6 жил по 2.5мм2, а масса и так должна быть и на кузове и на движке, но у меня ещё и от генератора на двигатель отдельно была 5мм2.

0

267

Всем доброго времени суток. Кто то писал про защиту "гены", могу посоветовать "NANO protech" там посмотрите защита электрики, да и куча всего. Относительно недорого, зато эффект офигенный. Не думайте что рекламирую. Сам использую салфетки и защиту электрики. Почти в каждом крупном городе есть та штука. По поводу ген. Я понимаю что сейчас меня закидают камнями по поводу колхоза и всего такого... Поставил себе гену от десятки на 80 с чем то ампер - помер 65-амперный акб "тюмень", посыпаласть активная масса (давно он мне мозги компостировал, то недозаряд, то вообще умер в минус 10 на улице), это стало последней каплей. Пошел выбирать новый акб, выбор пал на 75 ампер мутлу (вот такой тык), следовательно стал вопрос о гене (гена полудохлый родной 45-ка, вроде бы), менял и щетки и таблетку, перематывал даже, вобщем надоело мне с ним возится, поставил десяточный (щетки вместе с таблеткой, в "любом ларьке куплю, да и с запчастями проблем нет (не кидайтесь камнями за колхоз), реально все вывозит). Так как в машине много потребителей, помимо фар, печки и т.д., аккустика, саб, много подсветки, скоро еще поставлю сигналку....

0

268

Взял машину с наколхоженной электрикой. В основном разобрался, но не могу найти провод с лампы разряда на возбуждение гены. Придется ехать на СТО, так вот вопрос - можно ли для возбуждения генератора использовать любой плюс для зарядки, чтобы доехать не на одном аккумуляторе, а уж потом надеюсь электрик докопает как надо?

0

269

Rasha написал(а):

Взял машину с наколхоженной электрикой. В основном разобрался, но не могу найти провод с лампы разряда на возбуждение гены. Придется ехать на СТО, так вот вопрос - можно ли для возбуждения генератора использовать любой плюс для зарядки, чтобы доехать не на одном аккумуляторе, а уж потом надеюсь электрик докопает как надо?

может я нетак понял конечно, но лично у меня с гены идет два провода... один толстый красный сразу на акум(может идти через стартер и только потом на акум) и маленький проводочек на лампочку заряда на приборке(какого цвета непомню)

0

270

Интересно, а машина реально В1? По идее возбудить генератор можно подав на несколько секунд 12 В на обмотку возбуждения и ехать. Дальше магнитное поле уже создается за счет энергии выработанной самим геной, получается как самовозбуждение. Некоторые генераторы самовозбуждаются при прогазовке до 3000 об. без внешнего питания.

0



Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC